kompletter Lichtausfall Dorso 750 BJ 08 ohne ABS

  • Hallo!

    Bei Dorso 750 Bj 08 ohne ABS ist die komplette Lichtanlage ausgefallen.

    d.h. kein Fahr-, Fern-, Stand-,Brems-,Rücklicht und keine Hupe.

    Sicherungen ok. Beim Brücken der Relais geht's.

    Steuergerät defekt? Hat jemand eine Idee?

    Danke für Rückmeldung. Tom

  • Interessante Produkte für die Aprilia Shiver bei Amazon:

  • Und wie weit kam "Jugend forscht" ?

    So etwas hatte ich auch einmal, jedoch mit einer steinalten Honda CB400N. Dort war der Zündungsplus (15) am Zündschloß weggegammelt. Kein Licht , Hupe, Blinker ... eben alles was vom Lenker geschaltet wird. Und das alles nicht gerade vorteilhaft vor der eigenen Haustür; sonder weit weg.

  • Bin noch am forschen- bei ner alten Honda ist der Kabelbaum ja übersichtlich- hier sieht er aus wie vom Düsenjet🙈

  • Der Fragesteller ignoriert das aus Beitrag #2 :ditsch

    Ich ignoriere seine Frage. :egal

  • Moin, ich hatte das selbe auch bei meiner 08er DD allerdings is 2 sec nach Zündung "ein" die Sicherung weggeflogen, bzw wenn sie warm war, im Kalten kein Thema... war nen kabelbruch welchen die Werkstatt instandgesetzt hat. Da die Sicherung i.o. ist fällt z.B. nen Masseschluss weg.

    Auf jedenfall erstmal alles Simple checken, wie oben geschrieben etwas jugend forscht =)
    Du könntest auch ganz einfach die Sicherung rausnehmen und einmal das messgerät zwischenklemmen und gucken was an der Sicherung ankommt, bzw ob überhaupt was ankommt. So kannst du den Fehler eingrenzen.:peacy