USB-Steckdose

  • Wir hatten das Thema schon einmal, 2014 >>USB-Steckdose montieren
    jedoch sind dort Galerie-Fotos verlinkt die ja schon seit längerem nicht mehr funktioniert. :(
    Aus diesem Grund mache ich nochmal neu die Anfrage an euch.
    Ich hatte bisher ja die "Zigarettenanzünder"-Steckdose von Louis, >>KFZ-EURO-BORDSTECKDOSE
    möchte aber nun mir eine USB-Steckdose (eBay 7,99€ inkl. VK, Standort DE) möglichst hübsch und ordentlich montieren.
    Bitte melden Sie sich an, um dieses Bild zu sehen.


    Nun zeigt bitte eure Lösungen.

  • Interessante Produkte für die Aprilia Shiver bei Amazon:

  • Bitte melden Sie sich an, um dieses Bild zu sehen.
    Ich habe diesen doppel-USB-Anschluß im Cockpit links neben dem Tacho nun seit 2014 verbaut.
    Bei der Batterie habe ich einen Kipp-Schalter mit integriert.
    Somit kann ich auch mal was laden , wenn die Zündung auch mal aus ist. ;o)
    z.B. Handy und Sena-Headset vom Helm gleichzeitig
    Der Hintergrund vom USB-Anschluß leuchtet bei Bestromung blau und man kann es gut erkennen . :knips
    Somit vergisst man nicht bei nichtgebrauch den Strom wieder abzuschalten.
    btw... Der kostet ca 10€ plus Kippschalter für 1,50€ . Allerdings habe ich die Quelle nicht mehr... tja das Alter ... ab 50 geht das los... :skull
    und entgegen der damaligen Meinungen einiger Misstrauischer... die Kontakte sind immer noch ok. Da gammelt nix , die sind Goldbeschichtet... :aetsch:sfinger

    ...und Moin...
    Kai der Ammerländer


    WARNUNG: Beiträge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und Erdnüssen enthalten ... :aetsch

    4 Mal editiert, zuletzt von Ammerländer ()

  • ... Allerdings habe ich die Quelle nicht mehr... tja das Alter ... ab 50 geht das los... :skull


    ;o) Da schau doch in den Link den ich zum alten Beitrag gesetzt hatte:

    Zitat von Ammerländer, #4

    .. ich hab mir eine Steckdose für 9,64€ bei Ebäh bestellt...

    DEINEM #4

  • Ich hab die Albrecht Doppel USB Dose an meiner Maschine (die hier),
    hübsch montiert ist die eher nicht, aber ordentlich - funktioniert seit >4 Jahren (*fast) problemlos.


    Ich lade damit das Navi / Handy im Tankrucksack auf Tour und die GoPro auf. Montage am Lenker würde gehen,
    war mir aber vom Kabelverlauf zu aufwendig. Angeschlossen hab ich die an eine geschaltete 12V Leitung
    vom Rücklicht - ohne Relais dazwischen - direkt verlötet.


    Bislang ist noch keine Sicherung geflogen, ich hab aber auch immer nur eine der USB Buchsen verwendet,
    also max. 1A durch die Rücklichtleitung mehr gesaugt. Bei 2A würde ich dann lieber direkt an die Batterie
    gehen, mit Relais dazwischen (und das vom Rücklicht schalten lassen).


    Bitte melden Sie sich an, um dieses Bild zu sehen.Bitte melden Sie sich an, um dieses Bild zu sehen.Bitte melden Sie sich an, um dieses Bild zu sehen.
    Edit: Fast problemlos, weil ich zuerst den mitgelieferten Quetschverbinder benutzt hatte, der war ein halbes Jahr später korrodiert. Habs dann verlötet und mit Schrumpfschlauch + Tape abgedichtet, die Lösung scheint zu halten.


  • dito :peace exakt genauso habe ich es auch problemlos seit 2014
    wer jetzt wem abgekupfert hat :denk ... tja das Alter ... ab 50 geht das los... :skull
    :abfeiern