Was denn jetzt nun?????

  • Hallo zusammen,


    Da ich letztens ja schon eine Frage gestellt habe wegen dem Stellmotor der Auspuffklappe,hatte ich sie bestellt und vom freundlichen (eigentlich) einbauen lassen.
    Es stellt sich nun raus,das der Stellmotor nur neu eingestellt werden musste und nicht ausgetauscht. Die Fehlermeldung ist auch weg,sagt der freundliche.


    Jetzt aber zu meinen Problem. Bei einen anderen Offiziellen Schrauber,der mir vorher vergebens die Fehler gelöscht hatte (sind nach kurzer Zeit wiedergekommen) hatte ich meine üblichen startprobleme (startknopf gedrückt und die Batterie bricht zusammen). Daraufhin meinte er,die Batterie wäre schlecht und zu schwach. Also eine neue bei ihm gekauft (eine 18AH Lithium ihonen wegen den vielen Verbrauchern) und eingebaut.


    Jetzt sagt der andere freundliche,da kommt eine andere rein,die nur 14 AH hat.


    Was ist jetzt die richtige Batterie????


    Gruß Tino

  • Interessante Produkte für die Aprilia Shiver bei Amazon:

  • Serienmäßig ist eine VTX-14 BS mir 12 Ah verbaut. Natürlich kann man auch 14 Ah verbauen, die Notwendigkeit einer 18 Ah sehe ich persönlich nicht.


    Wenn Du regelmäßig Probleme mit der Startspannung hast und die Batterie keinen Schaden hat, dann muss es eine andere Ursache haben.


    Gruß
    Stephan

  • Ein größerer Ah-Wert ist Wurst. Es wird soundso nur der Strom gezogen, der auch benötigt wird.


    Gesendet von meinem SM-G920F mit Tapatalk

    Einer der glücklichsten Momente im Leben eines Menschen ist der Beginn einer Reise in ein unbekanntes Land.
    Hat man erst einmal die Fesseln der Routine, der Gewohnheit, den Mantel vieler Sorgen und die Plackerei des Alltages abgeschüttelt, fühlt man sich auf einmal glücklich.


    Das Blut pulsiert wie in der Kindheit ... ein Gefühl wie an einem frischen Morgen des Lebens.
    :jester
    ... und mit zwei Armen, zwei Beinen und zwei Zylinger noch viiieeel mehr!

  • 18Ah Lirhium drin lassen, die will der freundliche nur einsacken...wenn sie doch jetzt startet!
    So ein großer Zweizylinder zieht schon was zum Starten. Meine legt von Anfang an eine „Gedenksekunde“ ein beim Anlassen.
    Wenn Du kannst, Anlasser mal zerlegen und Gleitlager schmiere. Das hat bei meiner Shiver damals das zögerliche Starten beseitigt. Ist halt ein grottiger Chinese.

  • Es gab schon viele Probleme im ehemaligen Nachbarforum zum Thema Anlassen und Startprobleme... (allerdings bei anderen Modellen)
    Ich habe die Erfahrung gemacht , das häufig die Probleme auf Oxidation, losen Verschraubungen am Anlasserelais und Anlasser und schlechten Kabelklemmösen aus Alu (oder wie die Dinger sich nennen ) her kommt.
    Ich habe bei meinen Möppies alle Alu-Klemmen entweder gegen Kupfer getauscht (mit Kupferpaste bepinselt und gegen Wasser mit Polfett eingewixxt und Stecker direkt verlötet (z.B. Zuleitung von der Lima zum Lima-Regler) "Zack" waren 1,3V mehr zum Laden der Batterie vorhanden.
    Dann hatte ich noch das Starter Relais mit 50A gegen ein Relais mit 150A getauscht und einen Bypass 10mm² der Masseleitung mit verbaut und seither zog mein alter Rotax richtig durch.
    btw...
    Ich betreibe eine Shino-LifePo mit 4,8Ah nun in der Tuono RP und das reicht ihr offensichtlich auch. Entscheidend ist wohl hier die hohe Kaltstromleistung von 240A und nicht die "Fassmenge (Ah)" der Batterie.
    Wenn bei dir schon die Batterie erneuert wurde , würde ich auf jeden Fall mal die 15€ für ein stärker ausgelegtes Anlasser-Relais investieren. Könnte Wunder wirken...
    Viel Erfolg.

    ...und Moin...
    Kai der Ammerländer


    WARNUNG: Beiträge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und Erdnüssen enthalten ... :aetsch

  • Die ganzen Punkte waren bei unseren Rotax V2 Modellen tatsächlich ein großes Problem und ohne diese Modifikationen hatte man mehr oder weniger viel Ärger damit. Sind aber eigentlich bei der Caponord kein Thema und auch im damaligen Nachbarforum nicht erwähnenswert. Es ist also zumindest kein typisches oder gar flächendeckendes Problem der 1200er. Von daher ist es lohnenswert, die Ursache zu finden und nicht nur durch den Austausch der Batterie - außer sie war das Problem - auf Besserung zu hoffen.


    Gruß
    Stephan