LiPO 4 verbaut

  • Hallo
    hab die Aliant X3 verbaut. Gewichtsunterschied 3,3kg. Originale hat 4,6kg. Die Aliant 1250g. Breite ist gleich. Für den Höhenausgleich sind ein paar Schaumpads beigelegt. Im direkten Vergleich der Hammer. Mal abwarten ob sich das Ding bewährt. Hat schon jemand Erfahrung.
    Gruss Horst

  • Interessante Produkte für die Aprilia Shiver bei Amazon:

  • Hab die JMT seit ca. Juli drin. Bisher keine Probleme. Mal schaun wie sie im Frühjahr startet. Hab die LiFePo nicht ausgebaut.


    Mike

  • mal ne Frage warum muss es eigentlich eine LiFe Bat. sein, was die Kosten angeht sicherlich nicht.
    Haltbarkeit ist auch teils umstritten.
    Die Pflegewartung soll ja auch nur mit bestimmte Ladegeräte funktionieren, dann nochmals Mehrkosten , wenn ich richtig informiert bin.
    Platzersparnis
    Gewichtserspranis zum Kaufpreis? (dann lieber Alu- Schmiederäder bringt auf lange Sicht mehr)


    So jetzt mal her warum?


    ciao
    Thomas

  • So jetzt mal her warum?


    weil die Schmiederäder schon dran sind... und es sonst nicht mehr so viel zum weglassen gibt -> Gewichtsersparnis.
    Ein verbessertes Startverhalten verspreche ich mir aber auch davon. Die Mille ist nun wirkliche keine Startkönigin. Mit den fetten LiPos soll das Thema dann Vergangenheit sein.

  • Ja warum? Bin halt einer der gerne was probiert. War erst auch skeptisch und viel teurer ist die nicht mehr.


    Wenn niemand neue Technik testet, würden wir die WM immer noch in 80 cm Röhren Fernsehern ansehen müssen.


    Gesendet von meinem Z10 mit Tapatalk 2

  • Mir ist das für die alte Mille / Tuono nicht so geheuer mit den LIPO. Ich hab da mal mit extrem guten Vartas und hohen 230A Kaltstartströmen mal was versucht...
    Schließlich braucht der Alte Rotax wirklich enorme Anlaufströme .
    Was ist eigentlich mit der Lade-Elektronik? kann man diese einfach zum laden der LIPO's benuzten, oder muß man spezielle Ladeelektorniken nachrüsten?

  • sodele, hier mal ein kleines Update


    neue und alte Batterie nebeneinander:
    [gallery]3186[/gallery]


    Das alte Ding: 4,0kg (Personenwaage)
    LiFePo: 1161g (Küchenwaage - geht leider nur bis 3,0 kg)


    Also mal eben 2,8 kg vom Gesamtgewicht abgeknapst -> jetzt kann ich bestimmt 1 cm später bremsen. :abfeiern
    Viel wichtiger aber (bei der Mille): der Anlasser wirkt bei der Arbeit nicht mehr so gequält. Und angesprungen ist sie mit dem Ding bisher auch immer.

  • Das ist schon eine Ansage , mal eben 2,8 Kilos abzuspecken.


    Wenn deine Mille sich vorher gequält hat , dann liegt das aber nicht am Bleiakku, denn die gleiche Yuasa hab ich seit 5Jahren in meiner Tuono und die kam bisher auch jedes mal ... ohne sich zu quälen.
    dann hast du eher ein Kontakt- oder Masseproblem . Aber dazu gibt es im Apriliaforum eine super Anleitung um das zu beheben.

  • Wenn deine Mille sich vorher gequält hat , dann liegt das aber nicht am Bleiakku


    vielleicht... das neue Ding soll aber mind. 40A mehr Startstrom liefern - da darf der Anlasser auch befreiter drehen

  • Ich kann ja auch nur von meinem Alteisen berichten.
    Der hab ich auch mal ne fetten Varta mit 290A Kaltstartstrom gegönnt und ich dachte ich währe nun gut gerüstet , aber Pustekuchen...
    Wenn du nichts an dem Kabelquerschnitt zum Anlasser machst und das olle 50A Startrelais gegen ein 150A tauscht, weden die 40A auch nur in Wärme verpuffen.
    Erhöhe den Kabelquerschnitt zum Anlasser und auch das Massekabel und verwende Kupferösen anstatt der mistigen Originalen .
    Dann noch ein gutes Relais von Bosch oder Hitachi und gut ist.
    Da spreche ich aus 4 von 11 Jahren Erfahrung und Fehlersuche... mit Händlern und Werkstätten bis hin zur Eigeninitiative mit Enderfolg... ;)

  • Nur mal so !
    Letztens habe ich meine Vliesbatterie tauschen müssen im Alter von knapp 2 Jahren wenn überhaupt . :thumbdown:
    Ersetzt habe ich die Vlies mit einer Gelbatterie .


    Da hat einer gemeint dass die Einbauschräglage bei der Dorso ihren Teil dazu beigetragen hat weil die Zellen dann teils frei liegen.
    Also wenn ich unter die Sitzbank so reingucke glaub ichs bald , ist auch echt schräg drin .
    Hoffe ich mal dass die länger hält... :whistling:

  • Weitere LiFePo
    http://www.2rad-sausenthaler.de


    je 89,95 € inkl. kostenlosem Versand (ab 15€)


    12er


    - 12 V wartungsfreie Lithium-Ionen-Batterie
    - Energie 42 Wh
    - Maße in mm 150x87x93
    - Ladestrom empfohlen 2,0 A
    - maximaler Ladestrom für Schnellladung 18 A
    - Gewicht 0,8 kg
    - Kälteprüfstrom 210 A



    14er


    - 12 V wartungsfreie Lithium-Ionen-Batterie
    - Energie 48 Wh
    - Maße in mm 150x87x93
    - Ladestrom empfohlen 2,0 A
    - maximaler Ladestrom für Schnellladung 20 A
    - Gewicht 0,9 kg
    - Kälteprüfstrom 240 A

  • so wie es scheint, gibt es weiterhin nur positives zu berichten?


    meine Original yuasa Batterie ist jetzt 5 jahre alt und war diesen winter das zweite mal komplett entladen (ist irgendwie im herbst vergessen gegangen :whistling: )
    ob sie überhaupt noch will, erfahre ich heute oder morgen wenn ich sie wieder einbaue, aber auch wenn sie geht, wäre ne neue batterie vllt keine schlechte idee.

  • soo, nach 3 wochen stillstand hats gestern schon wieder nicht mehr gereicht um die dd zu starten..
    habe dann gestern von meinem händler die batterie hier geholt:
    klick
    heute gleich getestet und sie startet :D wiegen tut sie 752g.. also nix =)


    habe aber noch 2 fragen.
    zum einen wegen ladegerät. ich habe im moment dieses hier:
    http://www.amazon.de/ANSMANN-Kfz-Ladegerät-ALCS-Autobatterie-Motorrad/dp/B000KAMDF0/ref=cm_rdp_product (Affiliate-Link)
    ich fürchte, das sollte ich nicht an die neue batterie hängen?


    zum anderen, ist die batterie zwar gleich breit und tief wie die originale, aber nen ganzes stück tiefer. im moment habe ich sie mit den beiliegenden klötzen erhöht, dass sie in die halterung der dd passt. aber damit verschenke ich ja wertvollen platz unterm sitz.
    spricht etwas dagegen, eine neu halterung für die batterie zu bauen? anstatt dem plastik deckel die batterie mit einem gummizug oder so ähnlich so bestigigen, dass man sie ohne klötze einbauen kann. dann hätte ich oberhalb der batterie deutlich mehr platz. die plastik abdeckung ist ja eh nicht wasserdicht, die dient nur damit die batterie fest sitzt, oder seh ich das falsch?

  • Hallo Alex,


    das Ladegrät kannst du benutzen. Die Lipo hat die Elektronik gleich eingebaut, die Selbstentladung ist sehr klein. Du brauchst eigentlich nur einmal nachladen.
    Wegen dem Platz habe ich mir über legt den Ölbehälter vom Kettenöler darunter zu verstauen..... An der Batteriebefestigung ist doch der Neigungssensor verbaut, oder irre ich mich da???


    Grüße Stefan

  • Hi Alex,


    1. das Ladegerät ist m.M. nach für LiFe nicht geeignet.


    2. Du kannst den Accu hinbauen wo Du willst, solange die Kabel reichen.


    Ich hatte meine LiFe Accus dirkt unter den Tank gebaut, da die Einzelzellen ja nur
    D=24mm haben, damit hatte ich 50mm über die gesammte Fläche frei.