Defekter Starter

  • Hallo zusammen!


    Hab meine jetzt seit nicht mal 2 Jahren und knapp 11000 Kilometer drauf. Hab sie am Freitag fertig gemacht fürs Frühjahr.
    Freitag noch funktioniert zu starten, leider gestern dann der Tiefschlag. Keine Starter Tätigkeit. Zumindest nichts bis auf ein Klacken.


    Hab heute den ÖAMTC kommen lassen, konnte leider auch nichts machen. Darf meine Kleine jetzt morgen in die Werkstatt bringen. Hoffe es läßt sich alles gütlich bereinigen.


    Hatte schon jemand ein Problem mit dem Starter?


    mfg

    mfg
    Goody


    Diskutiere niemals mit Idioten. sie ziehen dich auf ihr Niveau runter und schlagen dich dann durch Erfahrung !!!

  • Interessante Produkte für die Aprilia Shiver bei Amazon:

  • Hallo Goody,
    das Klacken wird wohl das Anlasserrelais sein.
    Wird wohl der Anlasser hinüber sein.
    Hatte das gleiche Problem gerade mal bei 2200Km.
    Die haben da irgend einen billigen Fernost-Schrott verbaut!

  • Mit meiner DD war ich am Freitag ganz happy!!
    Batterie über den winter nicht ausgebaut und auch nicht aufgeladen :0plan
    und trotzdem war sie beim ersten knopfdruck da!!!
    sehr brav sehr brav die kleine :lol

  • Zitat

    Original von derfalk2001
    Die haben da irgend einen billigen Fernost-Schrott verbaut!


    Hast das damals auf Garantie gewechselt bekommen?

    mfg
    Goody


    Diskutiere niemals mit Idioten. sie ziehen dich auf ihr Niveau runter und schlagen dich dann durch Erfahrung !!!

  • Zitat

    Original von Goody


    Hast das damals auf Garantie gewechselt bekommen?


    ich hatte das bei meiner shiver direkt nach einer woche noch vor der 1000er inspektion.
    wurde anstandslos und ohne zu meckern auf garantie gewechselt!


    schöne grüße

  • Es gab doch mal eine Rückrufaktion für den Anlasser und bin von Aprilia angeschrieben worden. Dann wurde der Anlasser getauscht...
    Bis jetzt habe ich auch mit dem neuen Anlasser keine Probs...

  • Hat eigentlich irgendjemand noch das Schreiben mit diese Rückrufaktion?
    Habe meine zwar letztes Jahr gekauft allerdings ist das ein Modell aus dem Jahre 08.


    Kann es mir jemand zukommen lassen? PN, Mail etc...
    Vielen Dank.


    Sven :super

  • Zitat

    Original von Alex677
    Es gab doch mal eine Rückrufaktion für den Anlasser und bin von Aprilia angeschrieben worden. Dann wurde der Anlasser getauscht...
    Bis jetzt habe ich auch mit dem neuen Anlasser keine Probs...




    Bezog sich diese Rückrufaktion nicht auf die Anlasserrelais?
    Ich meine ja.

  • so hab heut in der Früh mein Mopal zum Mech gebracht - netterweise mit dem geliehenen Transporter meines Händlers - und hab dann am Nachmittag den Anruf erhalten meine Kleine wäre schon abholbereit. Anlasser sei wohl getauscht worden.


    Geholt wird morgen, da heute bei dem schönen Wetter das Terassensitzen für eine kleine Weißbierorgie verwendet wurde :pfeif
    Bin ja dann mal gespannt ob mir was verrechnet wird für die Reperatur, laut Werkstattmeister heut beim Liefern sollte das alles auf Garantie gehen

    mfg
    Goody


    Diskutiere niemals mit Idioten. sie ziehen dich auf ihr Niveau runter und schlagen dich dann durch Erfahrung !!!

  • Das ging aber schnell! Hatten die etwa einen Anlasser auf Lager?
    Da könnte sich mein Freundlicher eine Scheibe abschneiden.


    Fein, wenn du morgen wieder durchstarten kannst! :super



    Edit sagt: Rechtschreibfehler beseitigt.

  • Naja, mal sehen was wirklich gemacht wurde. Naja, sind ja die Haupthändler für Aprilia Österreich. Da könnte es schon sein das was vorrätig war. Oder er hats von einer anderen runtergebaut :pfeif

    mfg
    Goody


    Diskutiere niemals mit Idioten. sie ziehen dich auf ihr Niveau runter und schlagen dich dann durch Erfahrung !!!

  • Mein Händler des vertrauens hat auch immer viele Teile da. Da war ich auch ganz erstaunt. Aber er meinte auch das mache er bei Aprilia sicherheitshalber, denn man weiß ja nie. Es dürfen nur nicht die gleichen Teile zu oft kommen da er natürlich keine große Stückzahl herlegen möchte.


    Einen Rückruf gab es konkret, meine 2008er war davon aber nach Rücksprache beim Händler nicht betroffen.

    Gruß Toasta


    Ride like the devil and feel like god ;o)
    But don´t brake to late, ´cause then there are angels instead :crash

    Einmal editiert, zuletzt von toasta ()

  • so ging alles auf Garantie. Das Relais war defekt und wurde getauscht. Hab sie mir heute morgen wieder geholt. Super, endlich meine Kleine wieder daheim :herz

    mfg
    Goody


    Diskutiere niemals mit Idioten. sie ziehen dich auf ihr Niveau runter und schlagen dich dann durch Erfahrung !!!

  • hey leute.
    hierzu hab ich ma noch ne andere frage.
    meine hat neuerdings früh wenn ich sie anmachen will das problem das sie kurz leiert dann einmal zündet aber nicht anläuft...
    kurz um das typische kurze leiern dann knallts und sie bleibt aus.
    muss sie dann mit schleifender kupplung leicht schieben dann springt sie an wenn man es noch mal probiert...einer ne ahnug was das sein könnte?


    danke schon mal

    Wenn ein dreibeiniger Stuhl nicht kippelt...dann spricht doch nichts gegen ein Knie als drittes Standbein beim Motorradfahren! =)

  • oh das macht mut =(
    jetz muss ich erstma meinen geschwindigkeitssensor wechseln lassen...das haben die anscheinend bisher ne gemacht...=(


    aber danke...ich achte drauf

    Wenn ein dreibeiniger Stuhl nicht kippelt...dann spricht doch nichts gegen ein Knie als drittes Standbein beim Motorradfahren! =)

  • Hi,
    dann will ich mal einen alten Beitrag wieder vorkramen.
    Nachdem meine Shiver (Bj. 2009) gestern noch einwandfrei lief, wollten wir
    heute noch eine schöne Tour fahren.


    Aber da war nichts mit anlassen. Nur das Relais hört man.
    Da wird bei meiner wohl auch der Anlasser hinüber sein.
    Das ist übrigens der erste Schaden nach 2 Jahren und 13.000 km Laufleistung.
    Gut, dass es bei mir zu Hause passiert ist und die Maschine noch 2 Wochen(!) Garantie hat.


    Gruß


    Peter

  • hast du schon deine batterie überprüft?


    bei uneren bikes muß eine mindest spannung da sein, sonst tut sich nichts