LED Lauflichtblinker Dorsoduro 750

  • Hallo zusammen,


    zuerst einmal zu mir: ich bin seit Herbst stolzer Besitzer einer 2014er Dorsoduro 750 und noch relativ neu hier im Forum.


    Mein Problem: an meine Dorso sollen LED Lauflichtblinker, wie ich im Forum schon gelesen habe ist der Umbau nicht so ohne weiteres machbar. Würde dieser Blinkgeber (https://www.louis.de/artikel/s…r_article_number=10033844) an der Dorso funktionieren, oder muss ich mit Leistungswiderständen arbeiten?


    Ich hoffe es ist okay das ich dafür ein neues Thema geöffnet habe.


    Danke schonmal für eure Hilfe. :thumbsup:

  • Interessante Produkte für die Aprilia Shiver bei Amazon:

  • Hey
    Herzlich Willkommen im Haufen.
    Dafür dass du schon seit Oktober 17 hier im Forum bist, hast du dich aber noch nicht viel hier eingelesen... Versuch mal die Suche...
    Das Thema LED-Blinker ist älter als deine DD...
    Vergiss den Blinkergeber.
    Du benötigst Widerstände.

  • Danke :)


    ich habe mich durch manches durchgelesen aber gebe zu dabei sehr schnell die Geduld verloren zu haben. Habe nicht direkt Antworten gefunden.


    Aber deine Antwort ist ja genau das was ich gesucht habe, Danke dir. Die Widerstände gehe ich jetzt suchen...

  • So richtig eindeutig ist das mit den Widerständen auch nicht.. Manche haben gar keine angebaut und es funktioniert alles wie es soll (behauptet man, eventuell waren die Widerstände auch einfach integriert). Bei manchen funktioniert es dann nur mit laufendem Motor, bei abgestelltem motor blinkts dann doch zu schnell.
    Der nächste braucht nur 2 Widerstände und der letzte braucht 4.


    Ich hatte erst nur hinten dje blinker umgebaut und habe das Widerstande gebraucht, ist aber auch kein Problem unter der heckverkleidung.
    Als ich dann vorne auch noch gewechselt habe hatte ich die Widerstände auch schon griffbereit aber beim testen ohne ging es auch schon. Das ist auch seit so 60'000km immer noch der Fall.
    Am Besten also mal probieren und sicher passende Widerstande griffbereit haben. Hängt gemütlich auch vom blinkertyp und dem genauen Widerstand ab.. Habe die ganze Elektrotechnik dazu gerade nicht mehr auswendig im Kopf =)


    Gesendet von meinem SM-G930F mit Tapatalk

  • Ja habe doch noch das ein oder andere im Forum gefunden und du sagst es: bei jedem irgendwie anders. Ich hab mir die Blinker jetzt bestellt und werde mal schauen wie meine Dorso die akzeptiert. Werde auch direkt alle vier tauschen, mal sehen was passiert.
    Welche Widerstände ich mir dann wo einbaue kann ich mit meinem Vater klären (Physiklehrer, der weiß bei Elektrik bescheid :teach )


    Sollte ich sie im Frühjahr irgendwann mal zum laufen bekommen haben werde ich mal Bilder/Videos hier hochladen wie das so aussieht mit dem Lauflicht.

  • Mit Lauflichtblinker kenne ich mich zwar nicht aus, aber:
    Die gleich mitgekauften Widerstände für die Kellermänner sind im Karton geblieben da nicht benötigt.
    Ein Physiklehrer würde mir viel zu viele Fragen stellen die ich nicht beantworten könnte.
    Also ggf. Widerstände nach kaufen, wahrscheinlich brauchst Du keine, ist ne gute Idee



    Dinoz


    Der mit der Schwatten tanzt.

  • So wie versprochen der Abschlussbericht:


    Gestern habe ich in ca. 4-5h Arbeit ALLE vier Blinker getauscht.
    Bilder vom Einbau habe ich leider nicht, da mein Akku vom Handy leer war...


    Zuerst habe die neuen Blinker nur lose angeschlossen und geschaut wie die Elektrik reagiert, Resultat war schnelles Blitzen.
    Anschließend habe ich auf der einen Seite vorne einen Widerstand und auf der anderen Seite hinten einen Widerstand (Parallel geschaltet) eingelötet, es blieb beim Blitzen.
    Also habe ich jetzt jeweils die noch "freien" Stellen auch mit Widerständen bestückt und siehe da, es funktioniert perfekt! Dann mühevoll alles schön gemacht, mit Schrumpfschläuchen und Isolierband gegen Wasser und Durchscheuern geschützt. Die Widerstände vorne waren leicht zu verstauen, da hinter der Lichtmaske eigentlich gut Platz ist, hinten war es etwas kniffliger aber auch das geht.


    Es sind jetzt als vier Widerstände verbaut, parallel geschaltet, vor jedem Blinker einer. Die Widerstände sind einfache Leistungswiderstände die mir mein Vater aus der Schule (Physiklehrer) mitgebracht hat, <1€ pro Stück. (siehe Bild)


    Blinkertest habe ich mit Zündung an und Motor an gemacht, beide Male ohne Probleme.


    Mir gefällt es optisch sehr gut, und hell sind die Dinger auch. Der Lauflichteffekt und die Blinkerform sind sicher Geschmackssache.


    Hier geht's zum Video: Bitte melden Sie sich an, um dieses Medienelement zu sehen.


    Jetzt heißt es Warten das der Frühling kommt! :sabber

    Dateien

    • DSC_0423.gif

      (125,4 kB, 51 Mal heruntergeladen, zuletzt: )
    • Blinker.gif

      (86,31 kB, 40 Mal heruntergeladen, zuletzt: )

    3 Mal editiert, zuletzt von Just Us ()

  • Hab meine Lauflichtblinker jetzt auch verbaut. Genau wie bei Just Us, habe ich auch vor jedem Blinker einen Widerstand verbauen müssen. Hinten hab ich sie unter der Sitzbank verbaut und vorne auch hinter der Lampenmaske... Ich hab allerdings die fertigen von Louis verbaut....hatte keine Lust zum Löten.. ;) Außerdem hab ich noch die originalen Handschützer gegen welche aus dem Zubehör mit integriertem Positionslicht getauscht.....eigentlich müsste ja dann das Standlicht abgeklemmt werden.....aber das passiert dann erstmal nur beim TÜV-Besuch... ;)

    Dateien

    • IMG_8431.jpg

      (105,43 kB, 51 Mal heruntergeladen, zuletzt: )
    • IMG_8430.jpg

      (108,23 kB, 41 Mal heruntergeladen, zuletzt: )
    • IMG_8432.jpg

      (120,2 kB, 44 Mal heruntergeladen, zuletzt: )
    • IMG_8426.jpg

      (86,5 kB, 38 Mal heruntergeladen, zuletzt: )

    Der Klügere gibt solange nach, bis er der Dumme ist. :denk

  • :denk
    Welche Handprotektoren mit LED sind denn das genau?


    Positionslicht / TFL ist doch mit dem Hauptscheinwerfer gekoppelt, d.h. wenn das Motorrad an ist, geht ja automatisch der Hauptscheinwerfer AN und die Positionslicht / TFL müssen AUS gehen.


    Sind die Teile zugelassen im Bereich der StvZo:?: Haben die eine ECE Zulassung?

  • Wie wäre es mit Lauflichtblinkern in den handschutzern? Da wäre dann zumindest genügend Länge da, damit der Effekt auch richtig wirkt.
    Sowas wirds aber wahrscheinlich nicht ab stange geben und müsste man sich selber bauen..


    Gesendet von meinem SM-G930F mit Tapatalk

  • Hallo MegaLagu, die Dinger hab ich mir bei Ebay gekauft. Denke nicht, dass die eine Zulassung im Sinne der StVZO haben. Und weil bei der Dorso das Abblendlicht ja beim Starten automatisch angeht, hab ich die Dinger mittels "Stromdieben" von Polo an das Standlicht angeklemmt Klar ist das nicht zulässig, aber ich habe das Gefühl, besser wahrgenommen zu werden. Und wenn ich mir so manche fahrende Disko-LKW´s anschaue, hab ich auch kein schlechtes Gewissen.


    alex21 , ja, da gebe ich Dir recht, etwas länger wäre auch gut, aber ich finde die Wirkung trotzdem ok...


    Grüße Thomas

  • Seit ich die Lauflichtblinker montiert habe, ist mir aufgefallen, dass auf meinem Heimweg bei 2 Ausfahrten zum Ende hin immer die 2 rechten Blinker ausgehen....wie, wenn ich sie ausmache....was ich aber nicht tue...einen "Wackler" kann es eigentlich nicht sein, da ja beide Blinker ausgehen (denke nicht, dass ich 2x gepfuscht habe.... :denk ). Außerdem hab ich schon im Stand überall gerüttelt und gewackelt und auch schon mehrfach in Schräglage...nix passiert, die Blinker bleiben an....jemand eine Idee??? ?(


    Gruß Thomas

  • Servus


    :denk :denk ist zwar schon länger her das ich eine 750 hatte aber


    war da nicht mal was wegeabhängiger Rückstellung.


    lies mal in der Bedienungsanleitung nach bevor Du Dich dämlich suchst.


    Gruß


    Manni :wink

  • Morsche Manni,
    danke mal für den Tipp, da werde ich mal nachschauen.....nur, es passiert ja nicht immer.... ?(


    Grüße Thomas

  • Jap, die Blinker gehen nach ner Weile von alleine aus...
    Zumindest bei meiner Shiver aus 2014.


    Wie Manni geschrieben hat, ist dies aber vom Weg abhängig!


    VG Phil

  • Blinker-Abschaltautomatik
    * Funktioniert nicht im Stand
    * Nach ziemlich genau 500m Fahrt, geht der Blinker automatisch aus.


    Dies alles weiß ich durchs Forum.
    Steht bei mir NICHT im Handbuch!

  • Jup, ihr hattet recht. Danke nochmal für Eure Hilfe.....hatte schon an meinen Verkabelungen" gezweifelt...und wollte schon keine Abfahrten mehr fahren... =)....steht auch so im Handbuch.


    Schöne Pfingsten an alle...
    Grüße Thomas

    Dateien

    • IMG_8999.jpg

      (83 kB, 28 Mal heruntergeladen, zuletzt: )

    Der Klügere gibt solange nach, bis er der Dumme ist. :denk