Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

PeterPan

Kettenölertropfenzähler

  • »PeterPan« ist männlich
  • »PeterPan« ist der Autor dieses Themas

Beiträge: 124

Registrierungsdatum: 22. März 2014

Aprilia: Keine

Motorrad: HD Iron 883

Dein Fahrstil: Normal

Wohnort: Stuttgart

Name: Dominik

Danksagungen: 18

  • Nachricht senden

1

Samstag, 29. März 2014, 13:56

Probleme Schaltung

Kaum habe ich ne Shiver tauchen schon die ersten Fragen auf...

Ich habe das Problem das ich beim schalten vom 1. Gang in den Leerlauf auf einmal gleich im 2. Gang lande. Irgendwie habe ich da so gut wie kein Spiel und der flutscht gleich eins weiter. Wenn die Maschine aus ist funktioniert es auf einmal "relativ" normal. Den Kupplungshebel habe ich auf 2 stehen.
DIe Shiver ist neu bzw 67 km gefahren. Vorher hatte ich ne Kawa ER6N und da war das Schalten wesentlich angenehmer. Klar ne Gewöhnugszeit gehört dazu aber sind die Aprilias da so sensibel oder gibt sich das wenn ich mal paar KM gefahren bin ?(


Kein Bock die neue Maschine gleich in die Werkstatt zu stecken... ;(

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

alex21

Rennleiter

  • »alex21« ist männlich

Beiträge: 1 070

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 66

  • Nachricht senden

2

Samstag, 29. März 2014, 14:00

das hat so ziemlich jede shiver/dd. das wird mit der zeit und kilometerleistung besser. (oder man gewöhnt sich mehr dran fein zu schalten :denk )

und vertrau der "N" leuchte nicht zu sehr. die ist auch mal gerne an obwohl der leerlauf nicht richtig drin ist. gab auch schon welche die aufm ständer gestartet haben und dann hat das mopped nen satz nach vorne gemacht :-o

PeterPan

Kettenölertropfenzähler

  • »PeterPan« ist männlich
  • »PeterPan« ist der Autor dieses Themas

Beiträge: 124

Registrierungsdatum: 22. März 2014

Aprilia: Keine

Motorrad: HD Iron 883

Dein Fahrstil: Normal

Wohnort: Stuttgart

Name: Dominik

Danksagungen: 18

  • Nachricht senden

3

Samstag, 29. März 2014, 14:10

das hat so ziemlich jede shiver/dd. das wird mit der zeit und kilometerleistung besser. (oder man gewöhnt sich mehr dran fein zu schalten :denk )

und vertrau der "N" leuchte nicht zu sehr. die ist auch mal gerne an obwohl der leerlauf nicht richtig drin ist. gab auch schon welche die aufm ständer gestartet haben und dann hat das mopped nen satz nach vorne gemacht :-o
Oh man, das mit der "N" Leuchte ist mir auch schon aufgefallen. "N" war an Kupplung flitschen lassen und ich war gleich beim Rodeo :grimasse
Das darf bei ner neuen Maschine eigentlich nicht passieren. Ich hoffe das mit dem Schalten gibt sich dann mit der Zeit. Danke für deine schnelle Antwort, das beruhigt gleich ein wenig ;)

alex21

Rennleiter

  • »alex21« ist männlich

Beiträge: 1 070

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 66

  • Nachricht senden

4

Samstag, 29. März 2014, 14:15

das hat so ziemlich jede shiver/dd. das wird mit der zeit und kilometerleistung besser. (oder man gewöhnt sich mehr dran fein zu schalten :denk )

und vertrau der "N" leuchte nicht zu sehr. die ist auch mal gerne an obwohl der leerlauf nicht richtig drin ist. gab auch schon welche die aufm ständer gestartet haben und dann hat das mopped nen satz nach vorne gemacht :-o
Oh man, das mit der "N" Leuchte ist mir auch schon aufgefallen. "N" war an Kupplung flitschen lassen und ich war gleich beim Rodeo :grimasse


sei froh das du drauf gesessen hast, im Af1 forum gabs schon die die nicht drauf sassen und dann teile brauchten :wand

also perfekt wurde der leerlauf bei mir nie, aber es wurd besser und ich hab mich dran gewöhnt, so dass ich es mittlerweile meistens beim ersten versuch schaffe ihn richtig einzulegen

PLav8

Auch-bei-Regen-Fahrer

  • »PLav8« ist männlich

Beiträge: 318

Registrierungsdatum: 5. Oktober 2008

Motorrad: Normal

Dein Fahrstil: Normal

Wohnort: Plauen

Name: Thomas

Danksagungen: 9

  • Nachricht senden

5

Samstag, 29. März 2014, 15:27

Hallo



Nach der zweiten Shiver die ich Eingefahren habe sage ich dazu

Kupplungshebel auf 4 und warten bis 1000 km wen das Einfahre -ÖL

rauskommt .



mfg Thomas :punk

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 696

Registrierungsdatum: 16. Juli 2013

Aprilia: Shiver 750

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr schnell

Wohnort: Edewecht

Name: Kai

Danksagungen: 380

  • Nachricht senden

6

Samstag, 29. März 2014, 15:30

ohne daraus jetzt ein Motorölthema zu machen....es könnte durchaus am Öltyp liegen.
wenn es warm ist hat meine keine Probleme. seit die Werkstatt neulich neues Öl eingefüllt hat ist es auch richtig beschissen...
Ich werde mal probieren,ob das Shell Advance 15/50 besser wird. bei meiner Tonne klappt es damit sehr gut...
...und Moin...
Kai der Ammerländer

WARNUNG:
Beiträge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und Erdnüssen enthalten!
Zu Risiko und Nebenwirkungen fressen Sie die Packungsbeilage und schlagen Sie ihren Arzt oder Apotheker!
:grimasse

felge

Ohne-KAT-Fahrer

  • »felge« ist männlich

Beiträge: 87

Registrierungsdatum: 6. April 2011

Aprilia: Keine

Motorrad: SV 1000N, Hypermotard 821 SP

Dein Fahrstil: Normal

Name: wolf

Danksagungen: 8

  • Nachricht senden

7

Samstag, 29. März 2014, 17:05

bei meiner DD gehen zwar alle rein,
aber im Vergleich zu meinen SV's braucht der Ganghebel deutlich mehr Nachdruck.
Ist das normal / typisch ?

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 389

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

8

Samstag, 29. März 2014, 17:08

Hi,

je größer der Hebelweg, desto leichter geht der Gang vom 2.ten in den Leerlauf.
Bei mir kommt es jetzt langsam auf Japanerniveau. >60Tkm :wand

LG Helmut
LG Helmut

Zuvill un zuwing is a Ding.
:]

balu494

Besserwisser

  • »balu494« ist männlich

Beiträge: 423

Registrierungsdatum: 24. Oktober 2011

Aprilia: Keine

Motorrad: Cagiva Xtra Raptor

Dein Fahrstil: Normal flott

Wohnort: Schwabenland

Name: Fritz

Danksagungen: 51

  • Nachricht senden

9

Samstag, 29. März 2014, 17:12

Hallo,

ist bei meiner Shiver auch so. Habe jetzt Öl von Motul verwendet und dadurch wurde es etwas besser.
Aber 100 % sauber ist es trotzdem nicht.

mfg

alex21

Rennleiter

  • »alex21« ist männlich

Beiträge: 1 070

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 66

  • Nachricht senden

10

Samstag, 29. März 2014, 17:57

Zitat

bei meiner DD gehen zwar alle rein,
aber im Vergleich zu meinen SV's braucht der Ganghebel deutlich mehr Nachdruck.
Ist das normal / typisch ?


Ich brauch auch deutlich mehr Druck bei meiner dd als zb bei der BMW von meinem Vater. Empfinde ich allerdings als Vorteil weil ich zumindest weiss das der gang drin ist. Bei der BMW war ich mir da nie so sicher..

Gesendet von meinem GT-I9195 mit Tapatalk

PeterPan

Kettenölertropfenzähler

  • »PeterPan« ist männlich
  • »PeterPan« ist der Autor dieses Themas

Beiträge: 124

Registrierungsdatum: 22. März 2014

Aprilia: Keine

Motorrad: HD Iron 883

Dein Fahrstil: Normal

Wohnort: Stuttgart

Name: Dominik

Danksagungen: 18

  • Nachricht senden

11

Samstag, 29. März 2014, 17:59

Danke für die Info Leute !
Bei der Probefahrt mit dem Vorführmodell hatte ich das nicht so arg wahrgenommen. Jetzt bei der neuen ist das eben anders.
Alleine schon beim 1. Gang einlegen hüpft die Maschine leicht nach vorne. Das läuft bei den Reisschüsseln wesentlich flüssiger. Auch der Lenkradius erinnert eher an nen Panzer. Das fällt mir jetzt auf wo ich im Hof auf engstem Raum rangieren muss um in den Schuppen zu kommen :denk


Aber nichts desto trotz bin ich zufrieden mit der Maschine :dup

mr.siegert

unregistriert

12

Samstag, 29. März 2014, 18:42

Ja, das mit dem Lenkradius kenn ich gut.

Der "N"- Gang geht bei mir auch immer schlecht rein.
Da musste erst die Endurostiefel in den Schrank stellen und
mir was feinfühligeres kaufen.
Auch den ersten Gang muss ich mit Nachdruck einlegen
sonst knirscht es. Jedoch wenn ich auf Tour bin und
mit Vorspannung am Schalthebel schalte, muss ich nur die Kuplung leicht
antippen und die Gänge fließen in den Nächsten.
Das geht auch ohne kuppeln mit der entsprechenden Drehzahl.
Aber die Technik kann ich nicht. Mit Vorspannung schalten is
schwer genug.

Frank882

Besserwisser

  • »Frank882« ist männlich

Beiträge: 420

Registrierungsdatum: 27. April 2012

Aprilia: Shiver 750

Motorrad: >>>ROLLER Gilera Runner 125ST

Dein Fahrstil: Normal flott

Wohnort: Dresden

Name: Frank

Danksagungen: 42

  • Nachricht senden

13

Samstag, 29. März 2014, 19:00



Kupplungshebel auf 4 und warten bis 1000 km wen das Einfahre -ÖL

rauskommt .



...meist ist der zu geringe hebelweg des kupplungshebels schuld daran, in diesem fall trennt die kupplung dann nicht richtig, einfach mal verstellen und probieren, du wirst sehen wes geht dann besser :bump

AP Thomas

Kamikaze

Beiträge: 476

Registrierungsdatum: 23. August 2012

Danksagungen: 40

  • Nachricht senden

14

Samstag, 29. März 2014, 19:01

Hallo



Nach der zweiten Shiver die ich Eingefahren habe sage ich dazu

Kupplungshebel auf 4 und warten bis 1000 km wen das Einfahre -ÖL

rauskommt .



mfg Thomas :punk



stimmt Stellung 4 am Hebel , darüber gibt es auch einen aprilia Hinweis, Ölwechsel gleich auf Vollsynthetik das wirkt Wunder!!

ciao
Thomas

Shiverina

Fast-zum-Guru-Mutierter

  • »Shiverina« ist weiblich

Beiträge: 1 326

Registrierungsdatum: 20. Mai 2009

Aprilia: Shiver 750

Motorrad: GT

Dein Fahrstil: Normal

Wohnort: Neu-Ulm

Name: Bernadette

Danksagungen: 119

  • Nachricht senden

15

Samstag, 29. März 2014, 19:06

:beee
Nicht alles, was zwei Backen hat, ist ein Gesicht... :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Shiverina« (25. Juni 2014, 08:13)


PeterPan

Kettenölertropfenzähler

  • »PeterPan« ist männlich
  • »PeterPan« ist der Autor dieses Themas

Beiträge: 124

Registrierungsdatum: 22. März 2014

Aprilia: Keine

Motorrad: HD Iron 883

Dein Fahrstil: Normal

Wohnort: Stuttgart

Name: Dominik

Danksagungen: 18

  • Nachricht senden

16

Samstag, 29. März 2014, 19:30

Danke für die zahlreichen Antworten.


Also habe ich das richtig verstanden wenn ich meinen Kupplungshebel auf 4 Stelle ist der Weg bis die Kupplung zum schleifen kommt länger !?
Ich habs noch nicht ausprobiert, die Bella steht wieder in der Garage ;)

MaG

Kettenölertropfenzähler

  • »MaG« ist männlich

Beiträge: 148

Registrierungsdatum: 26. September 2012

Dein Fahrstil: Normal flott

Wohnort: Münster (Hessen)

Name: Markus

Danksagungen: 1

  • Nachricht senden

17

Samstag, 29. März 2014, 19:39

Ich habe bis auf wenige Ausnahmen eigentlich keine Probleme habe den Leerlauf zu finden. Fahre vollsyntetik von motul und hab den Hebel auf Stellung 2 oder 3.
Hab jetzt auch nur den Vergleich zu einer 03er z750 von nem Kumpel und da geht das weder besser noch schlechter.
Hatte mein mopped damals mit 4000km gekauft.
Das wird sich bestimmt noch geben bei dir.
.

Sent from my bad karma using my Kristallkugel

ShiverDaniel

Asphalt-Streichler

  • »ShiverDaniel« ist männlich

Beiträge: 22

Registrierungsdatum: 1. März 2014

Motorrad: Shiver Bj. 2013

Dein Fahrstil: Normal

Wohnort: Recklinghausen

Name: Daniel

  • Nachricht senden

18

Samstag, 29. März 2014, 21:34

Hey PeterPan,

habe auch ne neue Shiver, nunja jetzt nichtmehr 1300 KM runter. Ich hatte anfangs auch enorme Probleme in den Leerlauf zu kommen. Jetzt ist's kein Problem mehr. Wie die anderen schon sagten wahrscheinlich gewöhnt man sich an alles :)

LG

Marsz

In-Feste-Blitzer-Grinser

Beiträge: 120

Registrierungsdatum: 4. Dezember 2013

Danksagungen: 55

  • Nachricht senden

19

Samstag, 29. März 2014, 22:22

Warte etwas, bei mir ist jetzt nach 1000km das es ohne Probleme geht.

Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 4 048

Registrierungsdatum: 25. Mai 2011

Aprilia: Dorsoduro 900

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 899

  • Nachricht senden

20

Sonntag, 30. März 2014, 06:53

Servus

mit ein bischen mehr Feingefühl und dem neuen Öl bei der 1000 Inspektion sollte

es dann flutschen und das tut sie auch bei mir seit über 18.000 km . :bier

Ähnliche Themen


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018