Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

chekotay

Kamikaze

  • »chekotay« ist männlich
  • »chekotay« ist der Autor dieses Themas

Beiträge: 470

Registrierungsdatum: 19. Februar 2008

Motorrad: Yamaha FJ1200 3YA 155tsd, Aprilia SL750 Shiver GT 50tsd, Opel Kadett D 1982 91tsd

Dein Fahrstil: Normal

Wohnort: Unterföhring

Name: Horst

Danksagungen: 62

  • Nachricht senden

1

Mittwoch, 12. März 2014, 10:12

Mei Bella wui ned mehr :-(

Servus Gemeinde,

habe die Bella Samstag rausgeholt und ne Stunde bewegt, alles ok.

Montag bin ich auch den ganzen Tag auf Tour gewesen, ohne Probleme.

Dienstag wollt ich zur Arbeit.

Ersten Knopfdruck sprang sie an lief so 3 -4 Takte und ging wieder aus.

Weiter Versuche ergaben das sie anscheinend zünden wollte (man hörte das blub wenn sie zündet)

Nach Sprit riecht sie nicht.

Also mit MVV zum Job und Abends wieder probiert.

Da lief sie wieder auch auf mehrfachen Versuch sprang sie zuverlässig an.

Heute früh wieder die gleiche Litanei. :nein :nein

Jetzt such ich mir mal den Code für die Shiver GT 2009 raus und gucke mal heut abend.

Gruß
Horst
"Es sind 105 Meilen bis Chicago, wir haben genug Benzin im Tank, ein halbes Päckchen Zigaretten, es ist dunkel und wir tragen Sonnenbrillen!"
"Tritt Drauf"

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

igel

Freihandfahrer

  • »igel« ist männlich

Beiträge: 755

Registrierungsdatum: 16. April 2013

Dein Fahrstil: Normal

Wohnort: Ebersbach/Fils

Name: Gerd

Danksagungen: 203

  • Nachricht senden

2

Mittwoch, 12. März 2014, 10:43

Heute früh wieder die gleiche Litanei.


Kann ich verstehen, gib ihr mal nen Kaffee morgens, ich funktioniere vorher auch nicht. :zZzZ

Aber im Ernst, steht sie draußen? Kann es sein das da morgens was feucht ist?

Ich drück die Daumen daß Du die Ursache schnell findest und es nix ernstes ist. Lass uns dann bitte wissen was es war.
.

nur wo nix mehr tropft is nix mehr drin
„Wörter sind sehr einfach. Wer kann machen, machen. Wer kann nicht machen, sprechen. Wer kann nicht sprechen, der schreiben“. G.T.

chekotay

Kamikaze

  • »chekotay« ist männlich
  • »chekotay« ist der Autor dieses Themas

Beiträge: 470

Registrierungsdatum: 19. Februar 2008

Motorrad: Yamaha FJ1200 3YA 155tsd, Aprilia SL750 Shiver GT 50tsd, Opel Kadett D 1982 91tsd

Dein Fahrstil: Normal

Wohnort: Unterföhring

Name: Horst

Danksagungen: 62

  • Nachricht senden

3

Mittwoch, 12. März 2014, 10:47

Ja sie steht draussen mit der Plane drüber.

Ich werd die Plane heut mal weglassen.

Aber im Herbst ging das auch ohne Probleme.

Ach noch was, sie war im Oktober zur 40000 er Inspektion.
"Es sind 105 Meilen bis Chicago, wir haben genug Benzin im Tank, ein halbes Päckchen Zigaretten, es ist dunkel und wir tragen Sonnenbrillen!"
"Tritt Drauf"

Schiefer750

Adrenalinsüchtiger

  • »Schiefer750« ist männlich

Beiträge: 127

Registrierungsdatum: 23. März 2013

Dein Fahrstil: Normal flott

  • Nachricht senden

4

Mittwoch, 12. März 2014, 17:49

Hab ich die Tage auch zwo mal gehabt.
minus 2° und Sie hat nur blub.......blub.......blub gemacht.
30 Sek. gewartet und nochma: Blub...bolller-boller-boller, alles gut.

Steht mit Plane draussen, läuft sonst einwandfrei.

Also: heissen Kaffee in den Tank ;-) und gut is.

chekotay

Kamikaze

  • »chekotay« ist männlich
  • »chekotay« ist der Autor dieses Themas

Beiträge: 470

Registrierungsdatum: 19. Februar 2008

Motorrad: Yamaha FJ1200 3YA 155tsd, Aprilia SL750 Shiver GT 50tsd, Opel Kadett D 1982 91tsd

Dein Fahrstil: Normal

Wohnort: Unterföhring

Name: Horst

Danksagungen: 62

  • Nachricht senden

5

Mittwoch, 12. März 2014, 19:47

So, grad nochmal probiert.

Vorher Fehlerspeicher angeschaut: Nix.

Dann auf ersten Druck da.

Lass heut mal die Plane weg.

Werde morgen etwas früher aufstehen und wenns wieder ned geht mat ne Minute warten bis ich es erneut probiere.

Temperaturanzeige war heut früh 2 Grad Plus und die Schneeflocke im Display.
"Es sind 105 Meilen bis Chicago, wir haben genug Benzin im Tank, ein halbes Päckchen Zigaretten, es ist dunkel und wir tragen Sonnenbrillen!"
"Tritt Drauf"

mr.siegert

unregistriert

6

Mittwoch, 12. März 2014, 20:38

scheint ein häufiges Problemchen zu sein.
Ich muss auch immer recht früh los, da hat sie
auch noch keine Lust und will nicht richtig angehen
oder geht gleich mal wieder aus.
Vielleicht liegt es einfach an dem fetten kalten 15W50.
Das klebt dann wie harter Honig im Getriebe. =)
Wurde ja schließlich für italienische Temp. konzipiert. :denk

Dinoz

Meister aller Klassen

  • »Dinoz« ist männlich

Beiträge: 3 091

Registrierungsdatum: 13. Januar 2008

Aprilia: Caponord 1200

Motorrad: Schwatt watt sons?

Dein Fahrstil: Normal flott

Wohnort: Shiverstadt

Name: Dino

Danksagungen: 60

  • Nachricht senden

7

Mittwoch, 12. März 2014, 20:47

Das unter 10 Grad Problem, Alasser dreht eine Zündung Pause Zündung Pause...
Sie springt etwas besser an wenn man 95 Oktan tankt, die meißten Probleme hatte ich mit 100 Oktan, bis sie unter 10 Grad gar nicht mehr wollte und ich gewandelt habe...


Dinoz

Der mit der Schwatten tanzt.
Gruß
Dinoz :lol 100 Oktan Fraktion

chekotay

Kamikaze

  • »chekotay« ist männlich
  • »chekotay« ist der Autor dieses Themas

Beiträge: 470

Registrierungsdatum: 19. Februar 2008

Motorrad: Yamaha FJ1200 3YA 155tsd, Aprilia SL750 Shiver GT 50tsd, Opel Kadett D 1982 91tsd

Dein Fahrstil: Normal

Wohnort: Unterföhring

Name: Horst

Danksagungen: 62

  • Nachricht senden

8

Donnerstag, 13. März 2014, 07:54

Heut früh bei 1° ging gar nix mehr, nicht mal einmal angesprungen wie die Tage vorher.

Mal ne ganz blöde Frage: Gas geben bring wohl nix beim starten , oder?

Kann das mit dem neuen Mapping zusammenhängen?

Aber warum ist meine EFFe früher auch bei -4° ohne murren angesprungen mit 20W40 Mineralöl?

Hab langsam keinen Bock mehr, kann ich ja gleich 4/10 Kennzeichen fahren. :wand :weinen :wacko: :krieger

Na am WE soll es ja schlecht werden und die Temperaturen steigen, vielleicht gehts dann.

Frustrierte Grüße

Horst
"Es sind 105 Meilen bis Chicago, wir haben genug Benzin im Tank, ein halbes Päckchen Zigaretten, es ist dunkel und wir tragen Sonnenbrillen!"
"Tritt Drauf"

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »chekotay« (13. März 2014, 08:05)


Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 3 774

Registrierungsdatum: 25. Mai 2011

Aprilia: Tuono

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 761

  • Nachricht senden

9

Donnerstag, 13. März 2014, 08:46

Servus

Mal ne ganz blöde Frage: Gas geben bring wohl nix beim starten , oder?
Nö wird eher noch fetter und mit der Einspritzanlage wird Temperaturabhängig die
Kraftstoffmenge richtig eingespritzt. Also ist Gasgeben eher nicht so gut, wobei
das wieder Softwareabhänig ist. Es gibt Einspritzanlagen die erst Gas annehmen
wenn der Motor läuft. ;)

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 293

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

10

Donnerstag, 13. März 2014, 09:16

Hi,

Aber warum ist meine EFFe früher auch bei -4° ohne murren angesprungen mit 20W40 Mineralöl?

Was bitte ist ne EFFe?

LG Helmut
LG Helmut

Zuvill un zuwing is a Ding.
:]

Dinoz

Meister aller Klassen

  • »Dinoz« ist männlich

Beiträge: 3 091

Registrierungsdatum: 13. Januar 2008

Aprilia: Caponord 1200

Motorrad: Schwatt watt sons?

Dein Fahrstil: Normal flott

Wohnort: Shiverstadt

Name: Dino

Danksagungen: 60

  • Nachricht senden

11

Donnerstag, 13. März 2014, 09:29

Ich kann Dir leider nicht sagen was bei mir das Problem war da Kerpen die Maschine wegen LED Blinkern unbearbeitet zurück geschickt hat.
Batterie kanns auch noch sein, ein kleiner Spannungsverlust kann sich ggf. Auswirken.
Alasser zerlegen und schmieren, vlt. Zieht der zuviel Strom, geht easy.

Ich denke mal, dass das drive by wire erst nachdem die Maschine läuft aktiv ist.

Dinoz

Der mit der Schwatten tanzt.
Gruß
Dinoz :lol 100 Oktan Fraktion

Shiverina

Fast-zum-Guru-Mutierter

  • »Shiverina« ist weiblich

Beiträge: 1 311

Registrierungsdatum: 20. Mai 2009

Aprilia: Shiver 750

Motorrad: GT

Dein Fahrstil: Normal flott

Wohnort: Neu-Ulm

Name: Bernadette

Danksagungen: 109

  • Nachricht senden

12

Donnerstag, 13. März 2014, 10:55

:beee
Nicht alles, was zwei Backen hat, ist ein Gesicht... :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Shiverina« (24. Juni 2014, 17:46)


chekotay

Kamikaze

  • »chekotay« ist männlich
  • »chekotay« ist der Autor dieses Themas

Beiträge: 470

Registrierungsdatum: 19. Februar 2008

Motorrad: Yamaha FJ1200 3YA 155tsd, Aprilia SL750 Shiver GT 50tsd, Opel Kadett D 1982 91tsd

Dein Fahrstil: Normal

Wohnort: Unterföhring

Name: Horst

Danksagungen: 62

  • Nachricht senden

13

Donnerstag, 13. März 2014, 11:12

Zitat

Was bitte ist ne EFFe?


Yamaha FJ 1200 oder auch Dicke :-)


Hab grad mit der werkstatt telefoniert.

Die sagen Bakterie laden und beim starten messen wie weit die Spannung zusammenbricht.

Alles unter 12 Volt ist zu wenig für die Einspritzung.

Ist seit 4 Jahren immer noch die alte drin.
"Es sind 105 Meilen bis Chicago, wir haben genug Benzin im Tank, ein halbes Päckchen Zigaretten, es ist dunkel und wir tragen Sonnenbrillen!"
"Tritt Drauf"

Dinoz

Meister aller Klassen

  • »Dinoz« ist männlich

Beiträge: 3 091

Registrierungsdatum: 13. Januar 2008

Aprilia: Caponord 1200

Motorrad: Schwatt watt sons?

Dein Fahrstil: Normal flott

Wohnort: Shiverstadt

Name: Dino

Danksagungen: 60

  • Nachricht senden

14

Donnerstag, 13. März 2014, 11:14

Na alla, viel Glück!


Dinoz

Der mit der Schwatten tanzt.
Gruß
Dinoz :lol 100 Oktan Fraktion

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 293

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

15

Donnerstag, 13. März 2014, 11:45

Hi,

danke.

LG Helmut
LG Helmut

Zuvill un zuwing is a Ding.
:]

lafnitztal

Motorrad-Junkie

  • »lafnitztal« ist männlich

Beiträge: 381

Registrierungsdatum: 19. Dezember 2010

Motorrad: Aprilia Dorsoduro Factory

Dein Fahrstil: Normal

Wohnort: Wörterberg

Name: Mike

Danksagungen: 8

  • Nachricht senden

16

Donnerstag, 13. März 2014, 12:21

Hallo!

Tippe auch auf die Batterie. Wenn das Steuergerät zu wenig saft hat geht da nix.
Das Thema hatten wir bei unserem Haltech Steuergerät beim Bergrennauto. Starter hat gedreht alle Sensoren da aber das Steuergerät schaltet nicht durch.

chekotay

Kamikaze

  • »chekotay« ist männlich
  • »chekotay« ist der Autor dieses Themas

Beiträge: 470

Registrierungsdatum: 19. Februar 2008

Motorrad: Yamaha FJ1200 3YA 155tsd, Aprilia SL750 Shiver GT 50tsd, Opel Kadett D 1982 91tsd

Dein Fahrstil: Normal

Wohnort: Unterföhring

Name: Horst

Danksagungen: 62

  • Nachricht senden

17

Donnerstag, 13. März 2014, 17:04

Bergrennen?

Wo fahrt Ihr?

Mickhausen?

Der Mechaniker meines Vertrauens sagt übrigens auch Bakterie.

Nur welche?

Ne Gel ist ja sehr teuer 140€ bei Louise.
"Es sind 105 Meilen bis Chicago, wir haben genug Benzin im Tank, ein halbes Päckchen Zigaretten, es ist dunkel und wir tragen Sonnenbrillen!"
"Tritt Drauf"

Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 3 774

Registrierungsdatum: 25. Mai 2011

Aprilia: Tuono

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 761

  • Nachricht senden

18

Donnerstag, 13. März 2014, 17:13

Servus

eine ganz normale wartungsfreie wie sie in Ebay oder bei Tante Louis angeboten wird. :bier

oder die daoder auch die da ;)

chekotay

Kamikaze

  • »chekotay« ist männlich
  • »chekotay« ist der Autor dieses Themas

Beiträge: 470

Registrierungsdatum: 19. Februar 2008

Motorrad: Yamaha FJ1200 3YA 155tsd, Aprilia SL750 Shiver GT 50tsd, Opel Kadett D 1982 91tsd

Dein Fahrstil: Normal

Wohnort: Unterföhring

Name: Horst

Danksagungen: 62

  • Nachricht senden

19

Freitag, 14. März 2014, 07:53

Moin,

Quod erat demonstrandum

Bakterie bricht auf 9.6 Volt zusammen. :]

Bin echt froh das es nix schlimmeres ist.
"Es sind 105 Meilen bis Chicago, wir haben genug Benzin im Tank, ein halbes Päckchen Zigaretten, es ist dunkel und wir tragen Sonnenbrillen!"
"Tritt Drauf"

Dinoz

Meister aller Klassen

  • »Dinoz« ist männlich

Beiträge: 3 091

Registrierungsdatum: 13. Januar 2008

Aprilia: Caponord 1200

Motorrad: Schwatt watt sons?

Dein Fahrstil: Normal flott

Wohnort: Shiverstadt

Name: Dino

Danksagungen: 60

  • Nachricht senden

20

Freitag, 14. März 2014, 08:26

Schön! Dann steht dem zweirädrigen Sommer nichts mehr im Weg. Gut so.


Dinoz

Der mit der Schwatten tanzt.
Gruß
Dinoz :lol 100 Oktan Fraktion


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018