Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

alex21

Rennleiter

  • »alex21« ist männlich
  • »alex21« ist der Autor dieses Themas

Beiträge: 1 066

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 66

  • Nachricht senden

1

Samstag, 3. August 2013, 17:40

Dringend: Komisches verhalten bei 4-5000 upm

hallo
mal hoffen das nicht alle beschäftigt sind beim müller und mir noch wer helfen kann :peinlich
heute hat meine dd zwischendurch ganz komische sachen gemacht.. wenn ich das gas bei ca 4500 upm halten wollte fing sie an zu spinnen.. erst hat es geruckelt und dann ging die geschwindigkeit, bei immer noch fixem gas, runter. bis die drehzahl dann bei ca 4000upm war, dann war wieder gut. Gleichzeitig ging der angezeigte momentan benzinerbrauch auf bis auf 11L/100km hoch.
wenn ich bei unter 4000 oder über 5000 umdrehungen gefahren bin ist es nicht passiert. im bereich zwischen 4-5000upm war auch beim beschleinigen das geruckel da.
das ganze ist so 3 mal passiert mit pausen zwischendurch wo gut war. danach kams dann auf den letzten ~25km gar nicht mehr.

ich bin heute den ganzen nachmittag im regen gefahren, kann es sein das die etwas empfindliche elektronik irgendwo an der falschen stelle wasser bekommen hat? oder was könnte es noch sein?
Ich bin grade mitten in norwegen und sollte morgen noch knapp 500km bis zur fähre fahren und danach dann quer durch deutschland zurück in die schweiz.. nur hab ich grad etwas sorgen was das ist.

wäre super wenn mir einer sagen kann was das sein könnte.

danke schonmal

gruss
alex

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

ortas

Beitragsammler

  • »ortas« ist männlich

Beiträge: 28

Registrierungsdatum: 31. Juli 2013

Dein Fahrstil: Normal

Wohnort: Velbert

Name: Daniel

  • Nachricht senden

2

Samstag, 3. August 2013, 18:55

Hast du auch einen knall o.ä. dabei gehabt? Habe bei meiner alten Maschine sowas in der Art mal gehabt und da War es bloß mehrmalige fehlzündung. Wenn du gerade nix zu tun hast Bis Hier jemand antwortet würde ich mal kurz auf die Zündkerzen gucken

alex21

Rennleiter

  • »alex21« ist männlich
  • »alex21« ist der Autor dieses Themas

Beiträge: 1 066

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 66

  • Nachricht senden

3

Samstag, 3. August 2013, 19:26

ne kein knall oder ähnliches dazu. hat sich angehört wie immer.
hab leider nur das bordwerzeug hier (rest ist am haus bei meinem vater-.-), damit komm glaub nicht an die dran (?)
die kerzen die drin sind sind aber auch fast ganz neu.. haben erst 3500km und sind die ngk iridium

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 381

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

4

Samstag, 3. August 2013, 20:04

Hi,

das lässt auf einen versauten Luftfilter schließen, Wasser?????
Sollte sich mit der Zeit geben.
Iridium Kerzen gehören meines Wissens nicht in die 750er Motoren.

LG Helmut
LG Helmut

Zuvill un zuwing is a Ding.
:]

alex21

Rennleiter

  • »alex21« ist männlich
  • »alex21« ist der Autor dieses Themas

Beiträge: 1 066

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 66

  • Nachricht senden

5

Samstag, 3. August 2013, 20:06

das kann sein, hat wie gesagt paar stunden geregnet.
die kerzen werden von ngk für die dorso gelistet, daher sollte das passen.

bronco

Freihandfahrer

  • »bronco« ist männlich

Beiträge: 771

Registrierungsdatum: 24. April 2013

Dein Fahrstil: Normal

Name: Rainer

Danksagungen: 135

  • Nachricht senden

6

Samstag, 3. August 2013, 20:23

hast du eigentlich den Wasserschutz -Kit verbaut und ein anderes Relais , gehörte alles zu einer Sanierungsaktion von Aprilia
( Sanierungskit = Serienfehler Nachbesserungssatz)

Mit falschem Relais haben welche selber gestartet und der fehlende Spritzschutz führte dazu das urplötzlich in der Garage
stehend ohne Schlüssel der Motor startbar war und alle Lichter gingen an
:toeff nie kampflos aufgeben :boxen :fight

alex21

Rennleiter

  • »alex21« ist männlich
  • »alex21« ist der Autor dieses Themas

Beiträge: 1 066

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 66

  • Nachricht senden

7

Samstag, 3. August 2013, 20:37

Der spritzschutz überm kühler oder? den hab ich
ob das neue relais hab weiss ich nciht.. :S meine ist baujahr 2010

bronco

Freihandfahrer

  • »bronco« ist männlich

Beiträge: 771

Registrierungsdatum: 24. April 2013

Dein Fahrstil: Normal

Name: Rainer

Danksagungen: 135

  • Nachricht senden

8

Samstag, 3. August 2013, 20:45

müßte dann auch ok sein , ich denke mal die hat bischen Wasser in der Elektronik genascht, einfach mal beobachten, und wenns bei Regen wieder auftritt mal nachsuchen lassen .
Allerdings habe ich bei meiner DD oberhalb des Kühlers die Stecker in den Gummirohrschutztüte was weiß ich wies heißt,
nochmals extre gegen Wasser geschützt mittels eines Gummilappens 20x20 cm Reifenschlauch darüber geschlagen, weil ich dieses Gummitütchen als recht dürftig bezeichne
:toeff nie kampflos aufgeben :boxen :fight

StefanW

Zum-Guru-Mutierer

  • »StefanW« ist männlich

Beiträge: 1 266

Registrierungsdatum: 26. September 2011

Motorrad: Dorsoduro 750 ABS

Dein Fahrstil: Normal flott

Wohnort: Langenfeld (Rhld)

Danksagungen: 90

  • Nachricht senden

9

Samstag, 3. August 2013, 23:03

Hallo Alex,

wo kurvst du denn gerade herum?
Ich hatte solch einen Fehler noch nicht und meine DD hat schon reichlich Wasser gesehen.

Grüße Stefan
Immer eine Handbreit Grip unterm Reifen

alex21

Rennleiter

  • »alex21« ist männlich
  • »alex21« ist der Autor dieses Themas

Beiträge: 1 066

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 66

  • Nachricht senden

10

Sonntag, 4. August 2013, 19:36

Gestern war ich in Norwegen und jetzt bin ich aufm Schiff von Schweden nach Kiel :)
das Problem ist heute auf knapp 5000km nicht mehr aufgetreten.. Wird wohl wirklich was mitm regen gewesen sein

Till

Motorrad-Junkie

  • »Till« ist männlich

Beiträge: 368

Registrierungsdatum: 24. Oktober 2011

Aprilia: NA 850 Mana

Dein Fahrstil: Normal flott

Wohnort: Würzburg

Danksagungen: 6

  • Nachricht senden

11

Montag, 5. August 2013, 13:52

...5000 km an einem Tag! Respekt! :thumbup:


Gruß,

Till
_____________________________


...laufen lassen!

Dorsofan

Pistenrennsau

Beiträge: 10

Registrierungsdatum: 24. Juli 2013

  • Nachricht senden

12

Montag, 5. August 2013, 15:16

Er wird wohl 500km gemeint haben, 5.000 an einem Tag ist so gut wie unmöglich.
250km/h und das 20h ununterbrochen ;-)

Woodstock

Auspuffschnüffler

  • »Woodstock« ist männlich

Beiträge: 114

Registrierungsdatum: 24. Mai 2012

Dein Fahrstil: Normal flott

Wohnort: Rems-Murr

Name: Dirk

Danksagungen: 1

  • Nachricht senden

13

Mittwoch, 7. August 2013, 10:40

Nicht nur so gut wie unmöglich ,sondern unmöglich, außer er dreht im Flieger seine Runden. :pilot

Würde bedeuten im Durchschnitt 208 Km/h :teach - meine 750 DD läuft aber nur max . 210 :sman
Y.O.L.O. you only live once :sman

I Like my DD :pilot

alex21

Rennleiter

  • »alex21« ist männlich
  • »alex21« ist der Autor dieses Themas

Beiträge: 1 066

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 66

  • Nachricht senden

14

Samstag, 10. August 2013, 11:59

ja schreibfehler :peinlich
natürlich 500km
auch auf den nächsten knapp 1500km durch deutschland ist das ganze nicht nochmal passiert. hat auch paar mal geregent.

was 2-3 mal passiert ist ist folgendes.. wenn ich, auch bei 4-5000frpm, vom gas gegangen bin hat der motor nicht sauber gebremst sondern so schlagartig.. fühlte sich so ähnlich an wie wenn man kurz gas gibt und sofort wieder gas zu macht.
werd die tage mal zu meinem händler fahren und fragen was er meint


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018