Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

2ee

1200er-Zusammensparer

  • »2ee« ist männlich
  • »2ee« ist der Autor dieses Themas

Beiträge: 247

Registrierungsdatum: 6. Juni 2013

Dein Fahrstil: Normal

Wohnort: FFM

  • Nachricht senden

1

Montag, 8. Juli 2013, 09:22

Vorderrag Bremse geht von "alleine" zu?!

Liebe Gemeinde,

hatte jemand von euch schonmal das Problem, dass seine Vorderrad Bremse einfach zu ging?
Zum Hintergrund, hatte nach dem Kauf vor ca. 2 Monaten mal eine größere Durchsicht machen lassen und alle Flüsskeiten tauschen lassen, als auch BF. Soweit keine Probleme.
Am Samstag wollte ich die Maschine abbocken vom Hautpständer, was mir nicht gelang, weil - das Vorderrad fest war... der Bremsheben selbst stand auch ordentlich unter Spannung will meinen, der Druckpunkt war "ziemlich weit vorne". Ein paar Mal betätigen des Hebels löste das Problem.
Gestern bin ich dann gefahren, nach nem Tag Fahrt, das gleiche Problem, diesmal netterweise bei der Fahrt... fühlte sich erst an wie massiver Leistungsverlust, kurzes Ziehen der Kupplung führte dann zum Stillstand ?( Auch hier wieder Ziehen der Bremse und es war "gelöst", aber es hätte auch ne Kurve sein können...

Seit der Inspektion habe ich lediglich V-Tec Brems- und Kupplungshebel montiert, nur da kann man ja eigentlich nichts falsch machen, was so eine Reaktion erklären könnte? Any ideas?

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

AP Thomas

Kamikaze

Beiträge: 476

Registrierungsdatum: 23. August 2012

Danksagungen: 40

  • Nachricht senden

2

Montag, 8. Juli 2013, 10:15

hi,

durch die neue Hebel hat sich das Leerspiel Druckstift/Hebel auch verändert, der Druckstift muß genauso viel Spiel haben wie bei den Orig. Bremshebel, wenn nicht, passiert Dir was die passiert ist, durch die Erwärmung und die Ausdehnung der Bremsflüssigkeit und ein zu kleines Leerspiel am Stift setzt eine Bremsung ein, was bis zu einer Vollbremsung sich auswirken kann, also unbedingt das Leerspiel Stift /Hebel beachten!!
ciao
Thomas

Piff

1200er-Zusammensparer

  • »Piff« ist männlich

Beiträge: 191

Registrierungsdatum: 30. April 2011

Motorrad: Dorsoduro 1200

Dein Fahrstil: Normal flott

Wohnort: 63110 Rodgau

Name: Jürgen

Danksagungen: 54

  • Nachricht senden

3

Montag, 8. Juli 2013, 10:39

Servus,

das liegt zu 100% an dem Stift,
hatte mir auch vor geraumer Zeit die V-Tec verbaut,
bei mir war es an der Kupplungsseite,
war zu stramm und bei höherer Drehzahl ist mir die Kupplung gerutscht.
Denn Abstand 2mm vergrössert, das war's.

Somit kein grosses Ding.

Schönen Gruß
Jürgen

2ee

1200er-Zusammensparer

  • »2ee« ist männlich
  • »2ee« ist der Autor dieses Themas

Beiträge: 247

Registrierungsdatum: 6. Juni 2013

Dein Fahrstil: Normal

Wohnort: FFM

  • Nachricht senden

4

Montag, 8. Juli 2013, 11:04

Ok, dumme Frage, wenn du schon sagst, kein großes Ding. So wie mache ich das denn dann? Einstellmöglichkeiten außer am Hebel selbst habe ich doch keine, da der Griff ja jeweils nur durch den Bolzen fixiert wird?

Oder ist es doch nicht so Plug&Play?

Aber danke schonmal für die Hinweise....

AP Thomas

Kamikaze

Beiträge: 476

Registrierungsdatum: 23. August 2012

Danksagungen: 40

  • Nachricht senden

5

Montag, 8. Juli 2013, 11:23

lass es sein und fahre in deiner Werkstatt, damit nicht noch schlimmeres passiert.

2ee

1200er-Zusammensparer

  • »2ee« ist männlich
  • »2ee« ist der Autor dieses Themas

Beiträge: 247

Registrierungsdatum: 6. Juni 2013

Dein Fahrstil: Normal

Wohnort: FFM

  • Nachricht senden

6

Montag, 8. Juli 2013, 11:47

Das hatte ich grundsätzlich auch so vor.

Unabhängig davon würde ich aber nur gerne das Problem im Vorfeld genauer im technischen Sinne verstehen. :)

Piff

1200er-Zusammensparer

  • »Piff« ist männlich

Beiträge: 191

Registrierungsdatum: 30. April 2011

Motorrad: Dorsoduro 1200

Dein Fahrstil: Normal flott

Wohnort: 63110 Rodgau

Name: Jürgen

Danksagungen: 54

  • Nachricht senden

7

Montag, 8. Juli 2013, 11:50

Servus,

diesen kleinen Bolzen kann man rein und raus drehen, steht auch in der Beschreibung der V-Tec Hebel.

Ist eine mm Sache, der Bolzen ist noch durch eine ganz kleine Imbusschraube gesichert.

Ansonsten den Hebel ausbauen damit zur Werkstatt und lasse es dir dort erklären, ist echt dann ganz easy.

2ee

1200er-Zusammensparer

  • »2ee« ist männlich
  • »2ee« ist der Autor dieses Themas

Beiträge: 247

Registrierungsdatum: 6. Juni 2013

Dein Fahrstil: Normal

Wohnort: FFM

  • Nachricht senden

8

Montag, 8. Juli 2013, 12:05

jupp, merci.

AP Thomas

Kamikaze

Beiträge: 476

Registrierungsdatum: 23. August 2012

Danksagungen: 40

  • Nachricht senden

9

Montag, 8. Juli 2013, 12:19

sorry, wenn du nicht einmal die Hinweise vom Hebelhersteller liest ist das alles schon sehr grobfahrlässig, und auch schon peinlich .

nur gut das keiner zu Schaden gekommen ist.

karmas

Motorrad-Junkie

  • »karmas« ist männlich

Beiträge: 373

Registrierungsdatum: 18. Dezember 2012

Aprilia: Keine

Motorrad: SDR 1290

Dein Fahrstil: Normal

Wohnort: Kissing

Name: Markus

  • Nachricht senden

10

Montag, 8. Juli 2013, 14:47

Die Hinweise sollte wohl die ausführende Werkstatt lesen.

Tiberius

Vielschreiber

  • »Tiberius« ist männlich

Beiträge: 659

Registrierungsdatum: 26. Januar 2009

Motorrad: Honda CB-1

Dein Fahrstil: Normal flott

Name: Kevin

Danksagungen: 16

  • Nachricht senden

11

Dienstag, 9. Juli 2013, 08:03

Könnt ihr das mal genauer erklären und ggf. mit nem Bild unterfüttern? Ich habe nämlich auch V-Trec Hebel und da kann ich mich an keine Einstellschraube erinnern.
Die Hebel haben modellspezifische Paßstücke und haben ausser dem Griffweitenversteller meiner Meinung nach keine andere Einstellmöglichkeit. Ausser die Vario wo man die Hebellänge verstellen kann. War bei mir auch nicht nötig, ich habe die Hebel getauscht und gut war. Man greift nach wie vor in die Puddingbremse von Aprilia aber wenigstens ist der Hebel ergonomischer.
Sollte man bei diesen Hebeln irgendwie die "Vorspannung" einstellen können so bitte ich mal um ein Bild zur Aufklärung.


Edit: Bei mir war übrigens bei den Hebeln keine Dokumentation dabei und auf der Herstellerhomepage gibts auch nix. Das hat man halt davon wenn man so nen billig-Krempel kauft. Nächstes mal gibts gleich LSL!

2ee

1200er-Zusammensparer

  • »2ee« ist männlich
  • »2ee« ist der Autor dieses Themas

Beiträge: 247

Registrierungsdatum: 6. Juni 2013

Dein Fahrstil: Normal

Wohnort: FFM

  • Nachricht senden

12

Dienstag, 9. Juli 2013, 09:25

Hi Tiberius,

habe gestern mit Piff noch ein wenig geschrieben, da es bei mir eben auch so ist, ich es beim besten Willen nicht sehe und ich den Hinweis überlesen habe, da es keinen gab. Piff schickte mir mal ein Bild von seinem Hebel, allerdings hat er ne 1200er DD. Im Anhang also mal das Bild des eingebauten neuen und des alten ausgebaut.

Außer dem aus einem Teil gefrästen Stück, welches optisch erstmal identisch zum alten ist, hat bei mir keine Verstellmöglichkeit. Die Schraube die man sieht neben dem Einstellstift ist lediglich für den Federmechanismus, hatte ich nämlich schon offen.

Bj ist btw. 2008
»2ee« hat folgende Dateien angehängt:
  • ben_neu.jpg (125,27 kB - 128 mal heruntergeladen - zuletzt: 4. Juni 2018, 10:45)
  • ben_alt.jpg (126,49 kB - 118 mal heruntergeladen - zuletzt: 4. Juni 2018, 10:45)

2ee

1200er-Zusammensparer

  • »2ee« ist männlich
  • »2ee« ist der Autor dieses Themas

Beiträge: 247

Registrierungsdatum: 6. Juni 2013

Dein Fahrstil: Normal

Wohnort: FFM

  • Nachricht senden

13

Dienstag, 9. Juli 2013, 15:09

So also meine Werkstatt sprach telefonisch auch von einer Einstellmöglichkeit für das Spiel. Wie gesagt gibt's bei mir nicht.
Bei Motoparts angefragt, dort sagte man mir man habe den Techniker gesprochen und ich möge es doch erstmal zurückschicken und man erstatte mir den Betrag....
Werde dann wohl doch in LSL investieren, wenn das Geld da ist.

Harlekin

KTM-Jäger

  • »Harlekin« ist männlich

Beiträge: 305

Registrierungsdatum: 4. August 2011

Dein Fahrstil: Normal flott

Wohnort: Frankfurt am Main

Name: Christian

Danksagungen: 25

  • Nachricht senden

14

Dienstag, 9. Juli 2013, 16:49

Verstehe ich nicht!
Habe letzte Woche auch die V-Trec Vario bei BS-Motoparts bestellt.
Bei mir (Shiver 2011) passen die ausgezeichnet! :denk

Alte Hebel raus, alles sauber gemacht und leicht neu gefettet, neue
Hebel rein und fertig. Steht auch so in der beiliegenden Anleitung.
Zum spiel einstellen gibbet da auch nix... :0plan

LG Chris
V2 unser im Moped, geheiligt werde dein Erbauer.
Dein Takt komme, dein geballer geschehe,
wie im Standgas, so auch auf der Landstraße.
Unser täglich Kick gib uns heute.
Und vergib uns unsere Gashand, wie auch wir
vergeben deine Trinksitten.
Und führe uns nicht zum Reihen Vierer,
sondern erlöse uns von dessen geschrei.

Amen :engel

2ee

1200er-Zusammensparer

  • »2ee« ist männlich
  • »2ee« ist der Autor dieses Themas

Beiträge: 247

Registrierungsdatum: 6. Juni 2013

Dein Fahrstil: Normal

Wohnort: FFM

  • Nachricht senden

15

Dienstag, 9. Juli 2013, 18:01

Wie gesagt gleiches Vorgehen, andere Shiver Bj, und o.g. Problem. :(

Shivero

Kurvenjäger

  • »Shivero« ist männlich

Beiträge: 817

Registrierungsdatum: 5. September 2010

Dein Fahrstil: Normal flott

Wohnort: Holzthaleben

Name: Maik

  • Nachricht senden

16

Dienstag, 9. Juli 2013, 20:37

Liebe Gemeinde,

hatte jemand von euch schonmal das Problem, dass seine Vorderrad Bremse einfach zu ging?
Zum Hintergrund, hatte nach dem Kauf vor ca. 2 Monaten mal eine größere Durchsicht machen lassen und alle Flüsskeiten tauschen lassen, als auch BF. Soweit keine Probleme.
Am Samstag wollte ich die Maschine abbocken vom Hautpständer, was mir nicht gelang, weil - das Vorderrad fest war... der Bremsheben selbst stand auch ordentlich unter Spannung will meinen, der Druckpunkt war "ziemlich weit vorne". Ein paar Mal betätigen des Hebels löste das Problem.
Gestern bin ich dann gefahren, nach nem Tag Fahrt, das gleiche Problem, diesmal netterweise bei der Fahrt... fühlte sich erst an wie massiver Leistungsverlust, kurzes Ziehen der Kupplung führte dann zum Stillstand ?( Auch hier wieder Ziehen der Bremse und es war "gelöst", aber es hätte auch ne Kurve sein können...

Seit der Inspektion habe ich lediglich V-Tec Brems- und Kupplungshebel montiert, nur da kann man ja eigentlich nichts falsch machen, was so eine Reaktion erklären könnte? Any ideas?
Ich denke nicht das es an den Hebeln liegt,da die Bremse ja zu erst im Stand,also im kalten Zustand zu war und erst später während der Fahrt zuging. Hast Du ABS?
Ich hab auch die V-Trec Hebel verbaut.Das einzige was man da einstellen kann ist der Abstand der Hebel zum Lenker.
:punk Ich :toeff ,also bin ich :jippiii

64I

Adrenalinsüchtiger

  • »64I« ist männlich

Beiträge: 122

Registrierungsdatum: 14. September 2012

Dein Fahrstil: Normal flott

Wohnort: Landshut

Name: Stephan

Danksagungen: 5

  • Nachricht senden

17

Dienstag, 9. Juli 2013, 21:13

Hab auch die V-Trec Hebel und musste sie etwas nachfeilen, sonst hätte ich warscheinlich garnicht fahren können.

Könnte auch ein Grund dafür sein :?:


Schöne Grüße 64I

2ee

1200er-Zusammensparer

  • »2ee« ist männlich
  • »2ee« ist der Autor dieses Themas

Beiträge: 247

Registrierungsdatum: 6. Juni 2013

Dein Fahrstil: Normal

Wohnort: FFM

  • Nachricht senden

18

Dienstag, 9. Juli 2013, 22:44

@Shivero: Jo ist mit ABS. So dachte ich auch erst mal schauen was die Werkstatt meint...

@64l: du meinst das du ohne drücken das ding sauber rein bekommst? Und du hast an dem teil gefeil der auf den Zylinder drückt nehme ich an?

Trible-Ex

Beitragsammler

  • »Trible-Ex« ist männlich

Beiträge: 26

Registrierungsdatum: 19. Mai 2013

Dein Fahrstil: Normal

Wohnort: Esslingen

Name: Oliver

Danksagungen: 2

  • Nachricht senden

19

Mittwoch, 10. Juli 2013, 07:30

Hi @ all.
Hab Sie auch auf einer 2013er Shiver mit ABS verbaut.

Keinerlei Probleme. Verstellmöglichkeiten nur in Griffweite.

, meine Bella ist nagelneu.
Bremse knackig und tadellos.

AP Thomas

Kamikaze

Beiträge: 476

Registrierungsdatum: 23. August 2012

Danksagungen: 40

  • Nachricht senden

20

Mittwoch, 10. Juli 2013, 08:39

die Hebellein von V.Trec machen keinen Unterschied zwischen 2007-2013 Modell, (sind ja auch die gleichen B-Pumpen verbaut)evtl. hast du welche bekommen auch der Montagsherstellung oder garnicht passend für die Shiver.

Aber einer hier hat sich die Hebel selber nachgearbeitet, was ja eigentlich auch nicht sein sollte, aber wenn es einen zufrieden stellt, warum nicht.


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018