Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Shivernator

Brennraumreiniger

  • »Shivernator« ist männlich
  • »Shivernator« ist der Autor dieses Themas

Beiträge: 248

Registrierungsdatum: 19. Mai 2013

Dein Fahrstil: Normal

Wohnort: Oelde

Danksagungen: 12

  • Nachricht senden

1

Dienstag, 21. Mai 2013, 22:14

Heißer Motor nach Sound-Check

Guten Tach!

Neulich hatte ich ein seltsames Erlebnis mit meiner Shiver: Nach ca. 90 km Fahrt, darunter auch Autobahn, stellte ich meine Maschine für eine halbe Stunde ab.

Danach wollte ich mal den Sound meiner neuen Gebrauchten präsentieren. Bitte jetzt keine Erinnerungen schreiben wie das macht man doch nicht, oder das ist nicht gut für den Motor. ;) Ich habe meiner Familie und einem Nachbarn gezeigt, wie geil der Sound ist. Dazu habe ich das Maschinchen angeworfen und fünf mal im Stand also Leerlauf jeweils kurz bis max. 5000 Umdrehungen beschleunigt. Also ich habe es nicht übertrieben. Dachte ich: Das Cockpit zeigte kurz darauf einen zu heißen Motor an. Ich habe die Shiver aus gemacht und dann wieder an. es waren übrigens 15 Grad draußen. Der Motor war dann wieder normal warm.

Vor der Geschichte war genug Kühlmittel im Behälter.

Einen Tag später stellte ich dann fest, dass der Ausgleichsbehälter komplett leer war.

Ich habe diesen wieder aufgefüllt. Seit dem ist alles normal. Bei der Fahrt zeigen sich 3 Hitzebalken.

Arbeitet der Lüfter vielleicht nicht? 4 Balken habe ich aber nie, daher weiß ich nicht, ob er funktioniert.
Eigentlich sollte ein Motorrad bei so einer Aktion doch nicht gleich kochen, oder? :denk
:grimasse :italia Hasta la vista, Japan! :boxen :super

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

HotteS.

Motorrad-Junkie

  • »HotteS.« ist männlich

Beiträge: 395

Registrierungsdatum: 22. Februar 2010

Dein Fahrstil: Normal flott

Wohnort: Bothmer

Name: Horst

Danksagungen: 1

  • Nachricht senden

2

Dienstag, 21. Mai 2013, 23:08

Hi,was soll denn das für eine Anzeige gewesen sein "zu heisser Motor"??? Der Lüfter springt erst bei vier Balken an. Davor kann er eig. nicht zu heiss sein.


Gruß Hotte

Shivernator

Brennraumreiniger

  • »Shivernator« ist männlich
  • »Shivernator« ist der Autor dieses Themas

Beiträge: 248

Registrierungsdatum: 19. Mai 2013

Dein Fahrstil: Normal

Wohnort: Oelde

Danksagungen: 12

  • Nachricht senden

3

Dienstag, 21. Mai 2013, 23:21

Das ging so schnell, so schnell konnte man gar nicht gucken: Von zwei Balken in ein paar Sekunden auf volle Balken, die blinkten. Wie im Handbuch bei zu heißem Motor beschrieben.

Vielleicht hat sich die Shiver vor Aufregung vermessen??? :denk
:grimasse :italia Hasta la vista, Japan! :boxen :super

bronco

Motorrad-Philosoph

  • »bronco« ist männlich

Beiträge: 737

Registrierungsdatum: 24. April 2013

Dein Fahrstil: Normal

Name: Rainer

Danksagungen: 120

  • Nachricht senden

4

Mittwoch, 22. Mai 2013, 06:05

Entweder du hattest Luft im Kühlkreislauf und sie hat diese gerade in diesem Augenblick herausgespült .
Oder nun ist deine Zylinderkopfdichtung im Eimer.Dann ist es so dass sie das Wasser von nun an mitverbrennt.
Dieses würdest du an weißem Rauch also Dampf aus dem Auspuff erkennen . Normal ist der Abgasstrom fast farblos!
Im warmen Motorzustand versteht sich
:toeff nie kampflos aufgeben :boxen :fight

Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 3 773

Registrierungsdatum: 25. Mai 2011

Aprilia: Tuono

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 761

  • Nachricht senden

5

Mittwoch, 22. Mai 2013, 06:11

Servus

Ich will nicht gleich die Pferde scheu machen.
Beobachte mal das eine Zeit lang.
Wenn der Kühlmittelstand nicht weniger wird und die
Temperaturanzeige normal anzeigt, dann hattest Du Luft im System das sich
bei Deiner Aktion entlüftet hat.
Teste doch auch mal den Lüfter. Der sollte sich bei vier Balken einschalten.
Ist die nächsten Fahrten alles ok passt das... wird der Kühlmittelstand weniger
ohne das Du einen Wasserverlust hast dann hat Bronco Dir schon geschrieben
auf was er rausläuft. Dann muß Deine Bella in die Aprilia Klinik zu Onkel Mechaniker. :bier

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 293

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

6

Mittwoch, 22. Mai 2013, 19:43

Hi,

Dazu habe ich das Maschinchen angeworfen und fünf mal im Stand also Leerlauf jeweils kurz bis max. 5000 Umdrehungen beschleunigt.

das macht nix aus, wir haben ja keine Spielzeuge.
Ich würd den Kühlflüssigkeitsstand beobachten, fertig.
Wenns dann Probleme giebt, kannst Du immer noch zum FAH.

LG Helmut
LG Helmut

Zuvill un zuwing is a Ding.
:]

miele

Forum Optimus Prime

  • »miele« ist männlich

Beiträge: 2 413

Registrierungsdatum: 22. Juli 2010

Aprilia: Shiver 750

Motorrad: Shiver GT, Kawasaki ZR7

Dein Fahrstil: Normal

Wohnort: Berlin

Name: Frank

Danksagungen: 60

  • Nachricht senden

7

Mittwoch, 22. Mai 2013, 20:10

Nach 90km Fahrt sollten eigentlich keine Luftblasen mehr im Kühlkreislauf sein. Somit scheint es schon sinnvoll dem Kühlmittelverlust auf den Grund zu gehen. Der Lüfter geht wie hier schon beschrieben bei 4 Balken an und ist nicht zu überhören. Das merkst Du auch wenn Du neben der Shiver stehst weil da doch recht warme Luft nach hinten geblasen wird.
Wie bist Du denn auf der Autobahn gefahren??
Hätte Gott gewollt, dass Moppeds sauber sind, wär' Spüli im Regen...

Shivernator

Brennraumreiniger

  • »Shivernator« ist männlich
  • »Shivernator« ist der Autor dieses Themas

Beiträge: 248

Registrierungsdatum: 19. Mai 2013

Dein Fahrstil: Normal

Wohnort: Oelde

Danksagungen: 12

  • Nachricht senden

8

Donnerstag, 23. Mai 2013, 00:34

Moin, Kollegen,

erstmal danke für die schnellen und ausführlichen Antworten!

Das Ganze lief so ab: Freitags habe ich die Probefahrt (ca. 10 km) beim Händler gemacht. Der Kilometerstand war da ungefähr bei 5000 km. Danach hat er mir bei warmen Motor den Kühlflüssigkeitsstand gezeigt: Der war zwischen Min. und Max. (Hab aber in der Bedienungsanleitung später gelesen, dass man den Stand bei kaltem Motor ablesen soll. Vielleicht war also bei kaltem Motor zu wenig Kühlmittel drin???)

Samstags hab ich die Kiste abgeholt. Ca. 5 km Landstraße, dann ca. 75 km Autobahn und zum Schluss noch ca. 10 km Landstraße bis nach Hause. Alles im mittleren Tempo (Autobahn 120 bis 150 km/h) und mittlerer Beschleunigung.

Danach eine halbe Stunde stehen gelassen und dann folgte der Sound-Check.
:grimasse :italia Hasta la vista, Japan! :boxen :super

Shivernator

Brennraumreiniger

  • »Shivernator« ist männlich
  • »Shivernator« ist der Autor dieses Themas

Beiträge: 248

Registrierungsdatum: 19. Mai 2013

Dein Fahrstil: Normal

Wohnort: Oelde

Danksagungen: 12

  • Nachricht senden

9

Donnerstag, 23. Mai 2013, 00:40

Nachdem ich aber den Ausgleichsbehälter wieder aufgefüllt hatte, ist der Stand trotz mehrere hundert km Fahrt nun gleich geblieben. Ich werde aber eure Hinweise überprüfen und den Stand weiter im Auge behalten. Dann werde ich nachberichten.

Übrigens: Muss man das Kühlmittel nur bis Max. im Ausgleichsbehälter einfüllen, oder auch noch das Kühlmittel in den Kühler-Einfüllstutzen bis obenhin zuzätzlich füllen??? ?(
:grimasse :italia Hasta la vista, Japan! :boxen :super

Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 3 773

Registrierungsdatum: 25. Mai 2011

Aprilia: Tuono

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 761

  • Nachricht senden

10

Donnerstag, 23. Mai 2013, 04:57

Servus

Übrigens: Muss man das Kühlmittel nur bis Max. im Ausgleichsbehälter einfüllen, oder auch noch das Kühlmittel in den Kühler-Einfüllstutzen bis obenhin zuzätzlich füllen??? ?(
Nur im Ausgleichsbehälter... ;)

Shivernator

Brennraumreiniger

  • »Shivernator« ist männlich
  • »Shivernator« ist der Autor dieses Themas

Beiträge: 248

Registrierungsdatum: 19. Mai 2013

Dein Fahrstil: Normal

Wohnort: Oelde

Danksagungen: 12

  • Nachricht senden

11

Donnerstag, 23. Mai 2013, 05:14

Guten Morgen,

danke, Mann! :bier

Die Bedienungsanleitung ist dazu relativ witzig: Sie zeigt den Ausgleichsbehälter mit dem Einfüllstutzen. Daneben steht dann, dass man den aufschrauben soll und das Zeug einfüllen soll. In Wahrheit ist das ja nix zum Aufschrauben, sondern ein reingedrückter Gummi-Propfen. =)

Dann was man schrauben kann, ist rechts daneben am Kühler. Aber die Bedienungsanleitung ist sowieso lustig übersetzt. Als wenn die einfach ein Übersetzungs-Programm von italienisch auf deutsch benutzt haben. :pfeif
:grimasse :italia Hasta la vista, Japan! :boxen :super

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 293

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

12

Donnerstag, 23. Mai 2013, 06:31

Hi,

der Kühler wird vom Ausgleichsbehälter immer automatisch aufgefüllt.

Ich mache das so, wenn der Kühler kalt ist, fülle ich bis zum Minimum auf.
Wenn ich dann den Motor warm laufen lasse, dehnt sich die Kühlflüssigkeit aus,
und steigt in den Ausgleichsbehälter.
Dafür ist der da.
Wenn der Motor wieder abkühlt, zieht sich die Kühlflüssigkeit
wieder zusammen und ich bin am Minimumstand.

Das ganze funktioniert aber nur, wenn bei der Standkontrolle
das Moped gerade steht.



LG Helmut
LG Helmut

Zuvill un zuwing is a Ding.
:]

Shivernator

Brennraumreiniger

  • »Shivernator« ist männlich
  • »Shivernator« ist der Autor dieses Themas

Beiträge: 248

Registrierungsdatum: 19. Mai 2013

Dein Fahrstil: Normal

Wohnort: Oelde

Danksagungen: 12

  • Nachricht senden

13

Donnerstag, 23. Mai 2013, 20:11

Danke Helmut. :wink

Wie ericzi in einem anderen Fred von mir auf meinen Fotos vom Motor an Kalkflecken auf den Schläuchen an der rechten Seite erkannt hat, könnte das Y-Stück angebrochen sein.

Heute ist die Shiver beim Freundlichen, um das zu überprüfen. Ich werde mal nach berichten. :)
:grimasse :italia Hasta la vista, Japan! :boxen :super

Shivernator

Brennraumreiniger

  • »Shivernator« ist männlich
  • »Shivernator« ist der Autor dieses Themas

Beiträge: 248

Registrierungsdatum: 19. Mai 2013

Dein Fahrstil: Normal

Wohnort: Oelde

Danksagungen: 12

  • Nachricht senden

14

Donnerstag, 23. Mai 2013, 20:14

Habe auch schon wieder beobachtet, dass der Kühlmittelstand einen cm gesunken ist im kalten Zustand, oder ist das eine natürliche Schwankung?
:grimasse :italia Hasta la vista, Japan! :boxen :super

ericzi

Auch-bei-Regen-Fahrer

  • »ericzi« ist männlich

Beiträge: 305

Registrierungsdatum: 19. Juni 2011

Motorrad: KTM SX 125

Dein Fahrstil: Normal flott

Wohnort: Speyer

Danksagungen: 14

  • Nachricht senden

15

Donnerstag, 23. Mai 2013, 20:47

Hey,
schau mal hier wie das entlüften vom Kühler richtig funktioniert. :]
Problem-Solving-Kurs 2010 (750ccm)
@ Helmut : kannst du auch mal schauen..... :]
Das sieht nicht nach Wasserflecken aus sondern wie Kühlflüssigkeit.... :dup


:hut :hut :hut

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »ericzi« (23. Mai 2013, 21:06)


Shivernator

Brennraumreiniger

  • »Shivernator« ist männlich
  • »Shivernator« ist der Autor dieses Themas

Beiträge: 248

Registrierungsdatum: 19. Mai 2013

Dein Fahrstil: Normal

Wohnort: Oelde

Danksagungen: 12

  • Nachricht senden

16

Donnerstag, 23. Mai 2013, 20:54

Wo hier?
:grimasse :italia Hasta la vista, Japan! :boxen :super

Shivernator

Brennraumreiniger

  • »Shivernator« ist männlich
  • »Shivernator« ist der Autor dieses Themas

Beiträge: 248

Registrierungsdatum: 19. Mai 2013

Dein Fahrstil: Normal

Wohnort: Oelde

Danksagungen: 12

  • Nachricht senden

17

Donnerstag, 23. Mai 2013, 20:58

Heute ist mein Vater hinter mir her gefahren. Er hat gesagt, die Abgase kann man nicht sehen. Also kein weißer Qualm.
:grimasse :italia Hasta la vista, Japan! :boxen :super

Shimando

Beitragsammler

  • »Shimando« ist männlich

Beiträge: 36

Registrierungsdatum: 5. Februar 2013

Dein Fahrstil: Normal

Wohnort: Hamburg

Danksagungen: 2

  • Nachricht senden

18

Donnerstag, 23. Mai 2013, 21:00

KALT messen!

Hallo,

wenn der Motor sich erwärmt, steigt der Kühlmittelstand an - das soll auch so sein. Deshalb gibt es im "Ausgleichsbehälter" eine Max-markierung (im KALTZUSTAND gemessen). Füllt man darüber hinweg, kann es sein, dass heißes Kühlmittel durch die Überlaufbohrung austritt. Und das soll nicht sein und muss auch nicht sein.

Also auffüllen bis max, fahren, warten bis Motor wieder kalt, kontrollieren... Fehlt dann nach nur kurzer Zeit wieder was, ist irgendwas faul (gerne z.B. Y-Verbinder, sonstige Schlauchverbindungen usw. Im schlimmsten Fall Zylinderkopfdichtung

Gruß

Achim
"Wenn ich du wäre, wäre ich lieber ich!"

Shivernator

Brennraumreiniger

  • »Shivernator« ist männlich
  • »Shivernator« ist der Autor dieses Themas

Beiträge: 248

Registrierungsdatum: 19. Mai 2013

Dein Fahrstil: Normal

Wohnort: Oelde

Danksagungen: 12

  • Nachricht senden

19

Donnerstag, 23. Mai 2013, 21:05

Gut erklärt! :heil
:grimasse :italia Hasta la vista, Japan! :boxen :super

ericzi

Auch-bei-Regen-Fahrer

  • »ericzi« ist männlich

Beiträge: 305

Registrierungsdatum: 19. Juni 2011

Motorrad: KTM SX 125

Dein Fahrstil: Normal flott

Wohnort: Speyer

Danksagungen: 14

  • Nachricht senden

20

Donnerstag, 23. Mai 2013, 21:07

...sorry ,hatte vergessen den Link einzufügen.....siehe oben
:heil


:hut :hut :hut


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018