Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

PLÄXTOR

Adrenalinsüchtiger

  • »PLÄXTOR« ist männlich
  • »PLÄXTOR« ist der Autor dieses Themas

Beiträge: 107

Registrierungsdatum: 18. Oktober 2012

Aprilia: Keine

Motorrad: Yamaha XT1200Z

Dein Fahrstil: Normal

Wohnort: 35066 Frankenberg

Name: Marco

Danksagungen: 17

  • Nachricht senden

1

Dienstag, 7. Mai 2013, 21:01

Motorschaden bei 13.500 km ?!

Hallo,

war am Sonntag Abend nochmal ein Eis essen mit meiner Frau. Auf der Rückfahrt, wir waren ca. 1 km gefahren ging die Warnleuchte im Armaturenbrett meiner Shiver an und im Display erschien SERVICE.
Eigentlich weiter noch kein großer Grund zur Sorge, da auch weiter nichts angezeigt wurde und wir nur noch 4 km bis nach Hause hatte.
Wir sind dann auch weitergefahren, da ich mir sicher war, daß diese Anzeige kein Grund ist, das Motorrad sofort abzustellen (hat der Aprilia Händler hier vor Ort auch bestätigt).
Wir sind dann noch ungefähr 3 km weit gekommen (an den Anzeigen im Display hat sich nichts geändert, die hatte ich ständig im Auge) als der Motor anfing komische Geräusche zu machen. Ich kann sie gar nicht beschreiben. Hab' dann gleich die Kupplung gezogen und bin rechts ran, und da ist der Motor auch schon von allein ausgegangen.
Hab' dann noch mal versucht zu starten, aber da tat sich nichts mehr.
Ich geh' davon aus, das der Motor fest ist, denn bei eingelegten Gang, läßt sich das Motorrad kein Millimeter schieben. ;(
Habe das gute Stück zum Glück erst seit letzten Sommer und somit noch Gewährleistung.
Will sehen, daß ich sie am Freitag zum Händler transportiert bekomme (ist leider nicht der hier vor Ort). Mal schauen wie's weitergeht.

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

Frank882

Topcase-Nie-Abnehmer

  • »Frank882« ist männlich

Beiträge: 388

Registrierungsdatum: 27. April 2012

Aprilia: Shiver 750

Motorrad: >>>ROLLER Gilera Runner 125ST

Dein Fahrstil: Normal flott

Wohnort: Dresden

Name: Frank

Danksagungen: 35

  • Nachricht senden

2

Dienstag, 7. Mai 2013, 21:31

dass der motor fest ist wäre zwar möglich aber ich kann es mir echt fast nicht vorstellen, da wär vorher die ölkontroll-lampe gekommen....oder hast du diese nicht gesehen?

....dass du das mopd nicht hin-und herschieben kannst liegt meist aber daran dass der restliche ölfilm zwischen den kupplungslamellen die kupplung nicht richtige trennen lässt, zumindest nicht soweit dass du schieben kannst,
das funzt nur bei betriebswarmem motor, sobald das öl kälter wird gehts umso schwerer bzw dann gar nicht mehr

MegaLagu

Meister aller Klassen

  • »MegaLagu« ist männlich

Beiträge: 3 058

Registrierungsdatum: 6. August 2011

Aprilia: Shiver 750

Motorrad: Shiver mit ABS in schwarz/rot

Dein Fahrstil: Normal flott

Wohnort: 35325 Mücke (geograph. Mittelpunkt Hessens)

Name: Jürgen

Danksagungen: 287

  • Nachricht senden

3

Dienstag, 7. Mai 2013, 21:56

ohjeh 8|
ich habe heute gerade die 13500km mit meiner überschritten.
Bei mir hört sich alles noch normal an.

Hast ja, zum Glück, noch Gewährleistung
Aber hoffentlich musst Du nicht so sehr lange auf die Shiver verzichten.
Bin sehr interessiert wie es weiter geht.
Drück dir die Daumen
-
Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)

...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

V2-Treiber

Beitragsammler

  • »V2-Treiber« ist männlich

Beiträge: 26

Registrierungsdatum: 24. Mai 2012

Dein Fahrstil: Normal flott

Wohnort: Nürnberg

Name: Andreas

  • Nachricht senden

4

Dienstag, 7. Mai 2013, 23:03

Hallo Marco,

nur noch zur Info, weil Du es nicht erwähnt hast. Da die Maschine ja noch in der Gewährleistung ist, hast Du natürlich auch die "aprilia road assistance" (Mobilitätsgarantie, Tel.: 0800 67 38 153), da brauchst Du nix zum Händler schieben.

Auf jeden Fall anrufen und sagen, dass Du nicht mehr zum Hänlder kommst!!! Dann holen die das Teil ab und Du bekommst, soweit ich das in Erinnerung habe, auch eine Ersatzmaschine. Die genauen Bedingungen stehen aber in Deinen Unterlagen, die Du vom Händler bekommen hast (müsste ich auch erst raus suchen).

Also, dann mal viel Glück :jop

Gruß, Andreas

MegaLagu

Meister aller Klassen

  • »MegaLagu« ist männlich

Beiträge: 3 058

Registrierungsdatum: 6. August 2011

Aprilia: Shiver 750

Motorrad: Shiver mit ABS in schwarz/rot

Dein Fahrstil: Normal flott

Wohnort: 35325 Mücke (geograph. Mittelpunkt Hessens)

Name: Jürgen

Danksagungen: 287

  • Nachricht senden

5

Dienstag, 7. Mai 2013, 23:20

das mit der Garantie /Gewährleistung ist nicht ganz so wie vorher beschrieben.
Musste ja (leider) auch mal in Anspruch nehmen (Anlasser def.).
  1. "aprilia road assistance" anrufen
  2. Die organisieren dann ein Abschleppunternehmen, welches das Motorrad zum NÄCHSTEN Händler bringt. Soll es zu DEINEM Händler und der ist weiter weg musst Du draufzahlen!
  3. Man hat kein Anspruch auf ein Ersatz-Moped
  4. Man muss die Aprilia dann selbst wieder beim Händler abholen (bekommt sie nicht gebracht)
-
Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)

...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

PLÄXTOR

Adrenalinsüchtiger

  • »PLÄXTOR« ist männlich
  • »PLÄXTOR« ist der Autor dieses Themas

Beiträge: 107

Registrierungsdatum: 18. Oktober 2012

Aprilia: Keine

Motorrad: Yamaha XT1200Z

Dein Fahrstil: Normal

Wohnort: 35066 Frankenberg

Name: Marco

Danksagungen: 17

  • Nachricht senden

6

Dienstag, 7. Mai 2013, 23:22

Hallo Andreas,

meine Shiver ist schon Bj. 2008. Da gibt es leider keine Mobilitätsgarantie mehr von Aprilia.
Nur die Gewährleistung von Gebrauchthändler.

@frank882: Das Display hatte ich echt die ganze Zeit im Auge, so klein u. unauffällig kann eine Ölkontrollampe nicht sein, daß ich sie nicht gesehen hätte. Habe auch die Temp. als beobachtet, die hatte nur 2 Balken.

ECHT ZUM KOTZEN...

Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 3 770

Registrierungsdatum: 25. Mai 2011

Aprilia: Tuono

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 759

  • Nachricht senden

7

Mittwoch, 8. Mai 2013, 06:21

Servus Marco

Male mal den Teufel nicht gleich an die Wand. Unsere Bikes haben einige Sensoren und wenn einer nicht mehr funzt dann kommt die Warnleuchte. Das kann auch bedeuten das Zündung und Einspritzung den Motor Fehlzündungen liefern lässt die sich dann sehr brachial anhören.
Die Zusammenhänge sind sehr komplex und mit dem Diagnosegeräte können die alles mögliche auslesen.
Ein Motorrad kannst Du mit eingelegten Gang eventuell im 5 oder 6 Gang schieben, so dass der Motor durchdreht.
Also bleib mal ruhig und warte einfach ab was Dein Mechaniker Dir erzählt.
Trotzdem gebe ich Dir recht es ist zu zum :kotz :kotz

eugengo

Auch-bei-Regen-Fahrer

  • »eugengo« ist männlich

Beiträge: 263

Registrierungsdatum: 18. September 2012

Aprilia: Keine

Motorrad: BMW F800R, HD Superlow 1200T

Dein Fahrstil: Normal langsam

Wohnort: Wiesbaden

Name: Eugen

Danksagungen: 57

  • Nachricht senden

8

Mittwoch, 8. Mai 2013, 10:10

Wenn das Mopped im letzten Sommer gekauft wurde, wird es mit Gewährleistung auch nicht so einfach ("Beweislastumkehr + Unterschied zw. Garantie und Gewährleistung)!

Shimando

Beitragsammler

  • »Shimando« ist männlich

Beiträge: 36

Registrierungsdatum: 5. Februar 2013

Dein Fahrstil: Normal

Wohnort: Hamburg

Danksagungen: 2

  • Nachricht senden

9

Mittwoch, 8. Mai 2013, 10:35

Beweislastumkehr

Richtig!
Hatte beim Auto mal das Problem. In den ersten sechs Monaten kann der Händler in der Regel immer über die Gewährleistung drangekriegt werden, weil die Beweislast bei ihm liegt, in der Folgezeit muss der Kunde die Beweislast tragen. Da kommt es dann sehr auf deinen Händler an, ob er mit sich reden lässt. Trotzdem wünsche ich dir alles Gute bei der Fehlersuche, hoffentlich nichts allzu Ernstes...

Gruß

Achim
"Wenn ich du wäre, wäre ich lieber ich!"

hundatwassa

Kamikaze

  • »hundatwassa« ist männlich

Beiträge: 443

Registrierungsdatum: 13. August 2011

Aprilia: NA 850 Mana

Dein Fahrstil: Sehr schnell

Wohnort: Wien

Name: Emre

Danksagungen: 58

  • Nachricht senden

10

Mittwoch, 8. Mai 2013, 13:56

viel Glück!!!! :blumen :herz

Don

Motorrad-Junkie

  • »Don« ist männlich

Beiträge: 383

Registrierungsdatum: 23. Februar 2011

Dein Fahrstil: Normal

Wohnort: 1. Oberfranken 2. Innsbruck

  • Nachricht senden

11

Mittwoch, 8. Mai 2013, 14:44

Bevor wild spekuliert wird: Warten was die Werkstatt sagt.
Aprilia Shiver 750 "Bella" 09 :love:
Husqvarna WRE 125 "Heilige Kuh" 05

miele

Forum Optimus Prime

  • »miele« ist männlich

Beiträge: 2 413

Registrierungsdatum: 22. Juli 2010

Aprilia: Shiver 750

Motorrad: Shiver GT, Kawasaki ZR7

Dein Fahrstil: Normal

Wohnort: Berlin

Name: Frank

Danksagungen: 60

  • Nachricht senden

12

Mittwoch, 8. Mai 2013, 18:43

Bevor wild spekuliert wird: Warten was die Werkstatt sagt.
Genau !! Und froh sein das es nur 1km von Zuhause entfernt war... Stell Dir vor es wäre Dir beim Forumtreffen passiert...
Hätte Gott gewollt, dass Moppeds sauber sind, wär' Spüli im Regen...

PLÄXTOR

Adrenalinsüchtiger

  • »PLÄXTOR« ist männlich
  • »PLÄXTOR« ist der Autor dieses Themas

Beiträge: 107

Registrierungsdatum: 18. Oktober 2012

Aprilia: Keine

Motorrad: Yamaha XT1200Z

Dein Fahrstil: Normal

Wohnort: 35066 Frankenberg

Name: Marco

Danksagungen: 17

  • Nachricht senden

13

Mittwoch, 8. Mai 2013, 20:55

Hi,

Schön das ihr mir Mut macht! Ihr habt ja Recht, man soll die Hoffnung nie aufgeben, aber viel hab' ich nicht...
Denn Fehlzündungen waren das keine und ich hab's im 6. Gang probiert!
Zum Vergleich hab' ich den Test mal mit der Shiver von meinem Bruder gemacht, die fing im 2. Gang schon an beim schieben zu ruckeln.
Ich halte euch auf dem laufenden...

Gruß
Marco

Shiver-Blitz

Tankrucksackimmerdabeihaber

  • »Shiver-Blitz« ist männlich

Beiträge: 1 665

Registrierungsdatum: 6. Oktober 2007

Motorrad: Yamaha BWS100 :-)

Dein Fahrstil: Normal flott

Name: Andi

Danksagungen: 8

  • Nachricht senden

14

Mittwoch, 8. Mai 2013, 22:26

Das mit dem "schieben" hab ich immer noch nicht verstanden.

Werden bei euch Motorschäden durch schieben gefunden? *mitdenschulternzuck*

ps. Motorschaden würde ich mal ausschliessen wenn noch Öl drin ist.
wahrscheinlicher ist eine defekte Zündspule oder Kerze

Shiverina

Fast-zum-Guru-Mutierter

  • »Shiverina« ist weiblich

Beiträge: 1 309

Registrierungsdatum: 20. Mai 2009

Aprilia: Shiver 750

Motorrad: GT

Dein Fahrstil: Normal flott

Wohnort: Neu-Ulm

Name: Bernadette

Danksagungen: 109

  • Nachricht senden

15

Donnerstag, 9. Mai 2013, 11:41

:beee
Nicht alles, was zwei Backen hat, ist ein Gesicht... :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Shiverina« (24. Juni 2014, 15:40)


Shiver-Blitz

Tankrucksackimmerdabeihaber

  • »Shiver-Blitz« ist männlich

Beiträge: 1 665

Registrierungsdatum: 6. Oktober 2007

Motorrad: Yamaha BWS100 :-)

Dein Fahrstil: Normal flott

Name: Andi

Danksagungen: 8

  • Nachricht senden

16

Donnerstag, 9. Mai 2013, 12:56

Beim 4-Zylinder geht das vielleicht noch aber bei V2 ?
Wir haben neulich mal eine Falco anschieben wollen, aber das ging selbst im 6ten Gang nicht.

Ich bleibe bei Probs mit der Zündung :-/

ericzi

Auch-bei-Regen-Fahrer

  • »ericzi« ist männlich

Beiträge: 305

Registrierungsdatum: 19. Juni 2011

Motorrad: KTM SX 125

Dein Fahrstil: Normal flott

Wohnort: Speyer

Danksagungen: 14

  • Nachricht senden

17

Donnerstag, 9. Mai 2013, 17:14

.....vielleicht ist sie ja ins " Notfall-Programm "gehüpft und dann einfach aus,gibts ja das ein oder andere mal bei unseren Italienerinnen.Batterie ab , neu dran und noch mal testen

PLÄXTOR

Adrenalinsüchtiger

  • »PLÄXTOR« ist männlich
  • »PLÄXTOR« ist der Autor dieses Themas

Beiträge: 107

Registrierungsdatum: 18. Oktober 2012

Aprilia: Keine

Motorrad: Yamaha XT1200Z

Dein Fahrstil: Normal

Wohnort: 35066 Frankenberg

Name: Marco

Danksagungen: 17

  • Nachricht senden

18

Freitag, 10. Mai 2013, 20:46

Sie Lebt Noch...

Hi,

die erste Diagnose war zu Glück doch nicht richtig, kein Motorschaden :heil

Hab' meine Shiver heut' nach Frankfurt gebracht, zu dem Händler von dem ich sie auch gekauft habe.
Fehler konnte er keinen auslesen, weil
a) keiner vorhanden war, oder
b) sein Diagnosegerät nicht für Aprilia geeignet.
Der Mechaniker war sich nicht sicher. So haben die mich dann erstmal heim geschickt..., für mehr wäre im Moment keine Zeit.
Ich war dann so ca. 10 km gefahren, da klingelt mein Handy, und ich bekomme die Info mein Motorrad läuft.
Die hatten das Motorrad einfach mit einem Startgerät fremdgestartet, der Fehler sollte also nur die Batterie sein.
Konnte ich mir aber nicht vorstellen zumal die Batterie nagelneu ist und eine defekte Batterie ein Motorrad nicht solche Geräusche machen läßt, wie ich sie gehört habe.
Als er mir es dann vorführen wollte ist es auch mit Starthilfe nicht angesprungen, also doch nicht die Batterie!
Evtl. Anlasser meinte der Mechaniker.
Bin dann doch wieder ohne meine Shiver nach Hause, aber mit viel besserer Laune :]

Gruß

MegaLagu

Meister aller Klassen

  • »MegaLagu« ist männlich

Beiträge: 3 058

Registrierungsdatum: 6. August 2011

Aprilia: Shiver 750

Motorrad: Shiver mit ABS in schwarz/rot

Dein Fahrstil: Normal flott

Wohnort: 35325 Mücke (geograph. Mittelpunkt Hessens)

Name: Jürgen

Danksagungen: 287

  • Nachricht senden

19

Freitag, 10. Mai 2013, 23:43

Ja, ja der Anlasser - ist wohl ein Problem.
War es bei mir damals auch.
-
Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)

...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 3 770

Registrierungsdatum: 25. Mai 2011

Aprilia: Tuono

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 759

  • Nachricht senden

20

Samstag, 11. Mai 2013, 05:49

Servus

also doch kein Motorschaden :heiss . Trotzdem was mich wundert die
Anzeigen im Display und das der Motor ausging. :denk
Damit Dir das nicht wieder passiert sollte Deine Bella jetzt von keinen
Hinterhofmechaniker durchgesehen werden, :headshake
sondern von einen Apriliaschrauber der die passenden Auslesegeräte hat,

Drücke Dir die Daumen das Du bald Deine Bella wieder hast. :bier


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018