Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

matt

Pistenrennsau

  • »matt« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 13. Januar 2013

Dein Fahrstil: Normal flott

Wohnort: STR

  • Nachricht senden

1

Sonntag, 28. April 2013, 10:39

Spaltmaß Abdeckung Zündschloss

Hallo zusammen,

Am donnerstag hatte ich meine neu erstandene DD beim 10k KD.
Die zu den üblichen arbeiten kam dann noch ein Ölwechsel dazu.

Beim nachdem in der Werkstatt alles wieder zusammengebaut wurde, stimmte das Spaltmaß an der Abdeckung die über das Zündschloss kommt nicht mehr. Nicht mal der gummiring passt mehr dazwischen.

Wir haben dann alles mögliche überprüft, aber denk tank ist hinten mit dieser achse befestigt und bewegt sich keinen millimeter...

Hat jemand eine idee an was es liegen könnte? Bei bedarf kann ich nacher auch noch ein Bild posten.

Danke+Grüße,
Matt

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

ericzi

Auch-bei-Regen-Fahrer

  • »ericzi« ist männlich

Beiträge: 305

Registrierungsdatum: 19. Juni 2011

Motorrad: KTM SX 125

Dein Fahrstil: Normal flott

Wohnort: Speyer

Danksagungen: 14

  • Nachricht senden

2

Sonntag, 28. April 2013, 15:09

schau mal hier ;)
Schlossabdeckung??? Sieht das bei euch auch so aus ???

leider nix bei rumgekommen.
Ich denke es liegt am Tank selbst.Der hat auch irgendwann eine neue Bestellnummer bekommen :]
Einstellen kann man da gar nichts, bei mir wirds extrem eng wenn ich den Tank abnehmen will, da am Schloss ja die Wegfahrsperre mit einem Kabel versorgt wird habe ich immer Angst das es abreisst....dann wirds wohl richtig teuer. :]

:hut :hut :hut

matt

Pistenrennsau

  • »matt« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 13. Januar 2013

Dein Fahrstil: Normal flott

Wohnort: STR

  • Nachricht senden

3

Samstag, 4. Mai 2013, 13:37

Das liest sich aber nicht so gut...
Aber wie kann es denn sein, dass vor dem KD bei mir alles gepasst hat und jetzt nicht mehr?

Sandman

Besserwisser

  • »Sandman« ist männlich

Beiträge: 453

Registrierungsdatum: 15. Mai 2010

Motorrad: Dorso 2009 und KTM exc 350

Dein Fahrstil: Normal flott

Wohnort: Ruhrpott

Name: Stefan

Danksagungen: 28

  • Nachricht senden

4

Samstag, 4. Mai 2013, 15:14

Passt bei meiner auch nicht richtig. Hab das Gummi darunter umgedreht, dann siehts etwas besser aus. Beim De- montieren des Tanks passt es aber noch gerade so. Sört mich nicht weiter.

●●●●●

Asphalt-Streichler

  • »●●●●●« ist männlich

Beiträge: 18

Registrierungsdatum: 6. Juni 2010

Dein Fahrstil: Sehr vorsichtig

Wohnort: zuhause

  • Nachricht senden

5

Sonntag, 5. Mai 2013, 20:22

N Abend,
meine Gedanken dazu:
Der Tank ist mit zwei Schrauben und einer Achse befestigt.
Kann es sein das dein Hechrahmen demontiert wurde?
Falls der Heckrahmen beim Zusammenbau zu hoch montiert wurde ist die Befestigungsachse evtl etwas zu weit nach vorne gekippt/geraten. Dann wirds wahrscheinlich noch enger am Zundschloß und führt zum Spalt.

Gruß 5Punkt

malle

Motorradversteher

  • »malle« ist männlich

Beiträge: 590

Registrierungsdatum: 29. Juli 2012

Aprilia: Keine

Motorrad: GSX-R1000K1

Dein Fahrstil: Normal

Wohnort: Reinfeld

Name: Sebastian

Danksagungen: 38

  • Nachricht senden

6

Sonntag, 5. Mai 2013, 20:42

Falls der Heckrahmen beim Zusammenbau zu hoch montiert wurde ist die Befestigungsachse evtl etwas zu weit nach vorne gekippt/geraten.


Ich hab den Heckrahmen der DD noch nicht demontiert, aber vermutlich ist dieser doch an 4 fixen Punkten verschraubt, oder? Dann könnte man den doch nicht "falsch" positionieren?

matt

Pistenrennsau

  • »matt« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 13. Januar 2013

Dein Fahrstil: Normal flott

Wohnort: STR

  • Nachricht senden

7

Samstag, 11. Mai 2013, 09:49

Heckrahmen wurde nicht demontiert. Bin die ganze zeit daneben gestanden beim KD.
Mh bald gehen mir die ideen aus.

Das gibts doch nicht...

Colonel

Rost-Überlackierer

  • »Colonel« ist männlich

Beiträge: 256

Registrierungsdatum: 20. März 2009

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Name: Jürgen

  • Nachricht senden

8

Dienstag, 4. Juni 2013, 00:37

hi Jungs,

gibt es schon ne Lösung? Bei mir sieht's genauso aus. bin gerade am überlegen was noch möglich ist.

Colonel

Rost-Überlackierer

  • »Colonel« ist männlich

Beiträge: 256

Registrierungsdatum: 20. März 2009

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Name: Jürgen

  • Nachricht senden

9

Dienstag, 4. Juni 2013, 01:27

?( Vielleicht war das Problem ja nur bei den älteren Jahrgängen? Meine ist von 2008 und Eure?
Musste heute sowieso was bei Wendel bestellen und hab einfach mal ne Zündschlossabdeckung mitbestellt, vielleicht haben die ja was geändert.

matt

Pistenrennsau

  • »matt« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 13. Januar 2013

Dein Fahrstil: Normal flott

Wohnort: STR

  • Nachricht senden

10

Sonntag, 16. Juni 2013, 16:37

mh würde mich schwer wundern. Es hat bei mir ja gepasst. Einmal Tank runter und wieder drauf und danach passte es nicht mehr :thumbdown:

Ich habe eine DD von 2010. Würde mich freuen wenn du berichtest ob die Abdeckung Abhilfe geschafft hat.

Colonel

Rost-Überlackierer

  • »Colonel« ist männlich

Beiträge: 256

Registrierungsdatum: 20. März 2009

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Name: Jürgen

  • Nachricht senden

11

Sonntag, 16. Juni 2013, 22:39

mh würde mich schwer wundern. Es hat bei mir ja gepasst. Einmal Tank runter und wieder drauf und danach passte es nicht mehr :thumbdown:

Ich habe eine DD von 2010. Würde mich freuen wenn du berichtest ob die Abdeckung Abhilfe geschafft hat.

also ich versteh das einfach nicht das es vorher wirklich gut war? der tank hat doch durch die schraube hinten seinen festen platz, der kann doch gar nicht verschoben werden, geht mir einfach nicht in den kopf :wand . irgendwas müssen wir doch falsch mache

sobald das teil da ist werde ich berichten

ericzi

Auch-bei-Regen-Fahrer

  • »ericzi« ist männlich

Beiträge: 305

Registrierungsdatum: 19. Juni 2011

Motorrad: KTM SX 125

Dein Fahrstil: Normal flott

Wohnort: Speyer

Danksagungen: 14

  • Nachricht senden

12

Montag, 17. Juni 2013, 10:21

Hey...habe auch schon alles gecheckt und gehe einfach davon aus dad es am tank liegt.Vielleicht hast du am anfang nicht auf das schloss geachtet oder das gummi war anders montiert damit es nicht auffällt.
Mich nervt es auch.....bin auch auf ne lösung heiss :]


:hut :hut :hut

Colonel

Rost-Überlackierer

  • »Colonel« ist männlich

Beiträge: 256

Registrierungsdatum: 20. März 2009

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Name: Jürgen

  • Nachricht senden

13

Freitag, 21. Juni 2013, 00:21

so, mal kleines update: die gelieferte zündschlossabdeckung ist dann doch genau baugleich wie die alte :(
also noch mal tank runter und alles genau gecheckt, aber nichts gefunden.
dann habe ich fogendes gemacht, :
- als erstes habe die halter (laschen) bei der Batterie, dort wo der tank mit der langen schraube fixiert wird mit leichten schlägen, bitte nicht steinigen :D, etwas nach hinten gebogen. war ncht viel aber etwas.
-dann die löcher etwas länglicher gefeilt, richtung batterie
- bei der montage genau darauf geachtet das da nichts zwischen tank und der auflagegummis klemmt(hatte schon mal ein kabel dazwischen)
- zuerst den tank soweit wie möglich nach hinten schieben, dazu habe ich einen langen dünnen imbusschlüssel (dünner als die schraube)durch die halter und das aluröhrchen tank hinten gesteckt
-dann erst die zwei schrauben vorne am tank festgezogen
- um das zündschloss habe ich dann lenkerseitig ein paar lagen isolierband geklebt und zum schluss ein mal komplett herum mit selbstklebenden isolierband. so habe ich erreicht das der gummi über dem zündschloss sich etwas eiförmig richtung lenker verformt. danach die zündschlossabdeckeung befestigt
-jetzt imbusschlüssel raus und mit etwas hin und her die lange schraube eingeführt und angezogen

mit diesen massnahmen habe den leicht nach hinten gerückt und den spalt zwischen gummi und Abdeckung etwas ausgeglichen. jetz ist auch ein kleiner spalt zwischen gummi und schloss

ist vielleicht nicht DIE lösung, aber vorerst schon mal eine verbesserung. :denk

hier noch ein pic vom Resultat. leider habe ich keines mehr von vorher, war aber deutlich grösserer spalt
»Colonel« hat folgende Datei angehängt:
  • IMG_0688c.jpg (60,2 kB - 70 mal heruntergeladen - zuletzt: 12. Juni 2018, 14:57)

malle

Motorradversteher

  • »malle« ist männlich

Beiträge: 590

Registrierungsdatum: 29. Juli 2012

Aprilia: Keine

Motorrad: GSX-R1000K1

Dein Fahrstil: Normal

Wohnort: Reinfeld

Name: Sebastian

Danksagungen: 38

  • Nachricht senden

14

Sonntag, 21. Juli 2013, 15:07

Gibt es hier schon was neues? Ich denke mal nicht ...

meine Vermutung geht übrigens in diese Richtung: http://www.apriliaforum.com/forums/showt…-tank-expansion

Ist zwar die 12er, aber nu ja ...

Ich hab an meiner mittlerweile ebenfalls diesen Spalt festgestellt, anfangs war da auch alles passgenau. Nach nem knappen Jahr und ca. 5600km sieht´s auch nicht mehr so richtig gut aus.

http://files.homepagemodules.de/b210067/…2p8465346n9.jpg

http://files.homepagemodules.de/b210067/…2p8465346n8.jpg

matt

Pistenrennsau

  • »matt« ist der Autor dieses Themas

Beiträge: 10

Registrierungsdatum: 13. Januar 2013

Dein Fahrstil: Normal flott

Wohnort: STR

  • Nachricht senden

15

Mittwoch, 14. August 2013, 09:48

... wäre ja schon ein dickes Ding wenn sich der Tank verformt.

dorso

Mitleser

  • »dorso« ist männlich

Beiträge: 1

Registrierungsdatum: 14. August 2013

Dein Fahrstil: Sehr schnell

Wohnort: Berlin

  • Nachricht senden

16

Mittwoch, 14. August 2013, 19:36

moin, hab das gleiche problem, bei mir sind es mittlerweile fast 1,5 cm .... nich so toll und den tank bekomme ich nicht mehr hochgeklappt, weil die vordere tankbefestigung an der gabelbrücke klemmt, muss somit immer die hintere tankbefestigung erst komplett entfernen, um dann den tank irwie heraus zu prügeln ;-( naja und die seitenteilbefestigungen passen auch null
... nervt mega !!!


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018