Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

danny

Beitragsammler

  • »danny« ist der Autor dieses Themas

Beiträge: 34

Registrierungsdatum: 18. Januar 2008

Motorrad: Aprilia 750 SL Shiver

Dein Fahrstil: Normal flott

Name: Daniel

  • Nachricht senden

1

Mittwoch, 11. Juni 2008, 19:01

Anzeige "Service Urgent"

Hallo,

bei meiner gestrigen Fahrt hat meine Shiver auf einmal angefangen, während der Fahrt, mit der Drehzahl rauf und runter zu gehen ohne Gas zu geben, Warnleuchte blinkte und der Schriftzug Service Urgent stand im Display. Hab sie dann ausgemacht kurz gewartet und wieder gestartet. Motor lief als ob nichts gewesen wäre, Warnleuchte und Schriftzug blieben allerdings. Hab den Schlüsseltrick angewannt und Warnleuchte und Schriftzug waren weg. Kann mir jemand sagen was das war???

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

Dinoz

Meister aller Klassen

  • »Dinoz« ist männlich

Beiträge: 3 089

Registrierungsdatum: 13. Januar 2008

Aprilia: Caponord 1200

Motorrad: Schwatt watt sons?

Dein Fahrstil: Normal flott

Wohnort: Shiverstadt

Name: Dino

Danksagungen: 60

  • Nachricht senden

2

Mittwoch, 11. Juni 2008, 20:45

RE: Anzeige "Service Urgent"

Ommm, vielleicht schlechte kosmische Strahlen.
Service Urgent heißt eigentlich stehenbleiben und aus machen. Lass mal den Fehlerspeicher auslesen. Hast doch Garantie. :]
Gruß
Dinoz :lol 100 Oktan Fraktion

SunnyFrani

unregistriert

3

Mittwoch, 11. Juni 2008, 21:23

Schlüsseltrick?

Meinst Du den da:

Zitat

Original von Dinoz
Hatte auch die rote Lampe und Service, hab dann meinen Händler angerufen. Tip: Zündung aus 30 s warten, Schlüssel 2 rein und starten. Hat funktioniert. Dann kannste wieder Schlüssel 1 nehmen (30s warten). Wenn´s nicht funktioniert soll die Shiver in einem Notprogramm laufen, das erlaubt bis zu Händler zu kommen.
Falls der Fehler resetet war´s ein Verschlucken o.ä Fehler. Wenn Lampe bleibt, ab zum Händler, sonst Garantie futsch.


(aus dem Thread Startet nicht, Alarm + SERVICE)

danny

Beitragsammler

  • »danny« ist der Autor dieses Themas

Beiträge: 34

Registrierungsdatum: 18. Januar 2008

Motorrad: Aprilia 750 SL Shiver

Dein Fahrstil: Normal flott

Name: Daniel

  • Nachricht senden

4

Donnerstag, 12. Juni 2008, 09:45

Ja das mein ich. hat funktioniert.

Goody

Forum-Vielschreibertick

  • »Goody« ist männlich

Beiträge: 1 183

Registrierungsdatum: 28. April 2008

Aprilia: Keine

Dein Fahrstil: Normal flott

  • Nachricht senden

5

Donnerstag, 12. Juni 2008, 12:46

naja, der Schlüsseltrick ist doch gut und schön. Aber was nützt mir das wen ich unterwegs bin. Hab doch nicht beide Schlüssel immer dabei :denk
mfg
Goody

Diskutiere niemals mit Idioten. sie ziehen dich auf ihr Niveau runter und schlagen dich dann durch Erfahrung !!!

psmike

Motorrad-Junkie

Beiträge: 370

Registrierungsdatum: 25. Februar 2008

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Danksagungen: 4

  • Nachricht senden

6

Freitag, 13. Juni 2008, 09:38

hatte ich auch schon, bergfahrt, kurve angebremst-->motor im notlauf!! :panik

mein händler teilte mir folgendes mit:

das ist ein bereits bekanntes problem bei aprilia und sollte mit einem update vollkommen weg sein, problem ist nämlich der toleranzbereich des unterdrucksensors, dieser wurde zu eng gesetzt :nono.

hab das update noch nicht bekommen aber bis jetzt hatte ich das problem auch nur einmal.
Originalität muss man haben,
nicht danach streben.

TuN3M@N

KTM-Jäger

  • »TuN3M@N« ist männlich

Beiträge: 336

Registrierungsdatum: 5. März 2008

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Name: Daniel

  • Nachricht senden

7

Freitag, 13. Juni 2008, 18:29

Die neue Software Version 97 ist seit einigen tagen draßen...

Anykey

Auf-dem-Tank-Fahrer

Beiträge: 288

Registrierungsdatum: 2. März 2008

Motorrad: Aprilia Shiver

Dein Fahrstil: Normal

  • Nachricht senden

8

Freitag, 13. Juni 2008, 19:44

War heute beim Händler um meine 3 Probleme beseitigen zu lassen:

gebrochene Sicherungsringe -> sind gewechselt gegen normale Stahl
undichter Ölfilter -> ist gewechselt
Servicemeldung am Sonntag welche einige Stunden später weg war -> war ein Startproblem laut Speicher und die Meldung wurde quittiert.
Ich hatte an diesem Tag die Shiver mit eingelegtem Gang bei einer Rast 10 min abgestellt, dann gestartet mit Kupplung und bin auch gleich angefahren.
Da kam die Servicemeldung, das spricht für den bereits genannten "Schnellstartfehler"

Ich habe, um die gebrochenen Segeringe auszumessen, den Bolzen herausdrücken wollen was nicht ging.
Offensichtlich ist dieser nach dem Einbau gestaucht worden und der Segering dient lediglich als "Abstandshalter."
Ein Herauswandern ist offensichjtlich also nicht möglich.

Shiver-Blitz

Tankrucksackimmerdabeihaber

  • »Shiver-Blitz« ist männlich

Beiträge: 1 665

Registrierungsdatum: 6. Oktober 2007

Motorrad: Yamaha BWS100 :-)

Dein Fahrstil: Normal flott

Name: Andi

Danksagungen: 8

  • Nachricht senden

9

Freitag, 13. Juni 2008, 19:47

Zitat

Original von Anykey
Offensichtlich ist dieser nach dem Einbau gestaucht worden und der Segering dient lediglich als "Abstandshalter."
Ein Herauswandern ist offensichjtlich also nicht möglich.


Nicht ganz richtig....bzw. nicht auf alle übertragbar, denn bei dem Vorführer meines Händlers war die Achse des Bremshebels schon halb rausgewandert :]

Auch bei meiner Shiver ließ sich die Achse leicht herrausdrücken ;)

-buti-

Topcase-Nie-Abnehmer

  • »-buti-« ist männlich

Beiträge: 445

Registrierungsdatum: 6. Juni 2007

Motorrad: verschiedene andere

Dein Fahrstil: Normal flott

  • Nachricht senden

10

Freitag, 13. Juni 2008, 20:21

bei welchem Händler bist Du ??
Gruß aus dem hohen Norden
Jörg

:super

... wer nicht kotzt säuft nicht am Limit

Anykey

Auf-dem-Tank-Fahrer

Beiträge: 288

Registrierungsdatum: 2. März 2008

Motorrad: Aprilia Shiver

Dein Fahrstil: Normal

  • Nachricht senden

11

Freitag, 13. Juni 2008, 23:33

Seltsam, das hatte ich eigentlich auch erwartet doch bis zu dem Kragen gings locker und dann nur wieder nach unten.
Sieht wirklich auch optisch nach ner Stauchung aus, aber ich werds noch mal mit der Schieblehre messen.

Geil,
9 Tage nachdem ich beim Händler war wegen der Warnleuchte und der Service Anzeige strat ich gestern die Shiver in Luxemburg nachdem sie dort 2 Tage auf mich gewartet hat und schwupp hab ich wieder die Service Anzeige.
Ist nun schon langsam nervig wenn das alle 2 Wochen kommt und gerade jedesmal wenn ich ne Tour fahren will.
Da haste doch immer ein mulmiges Gefühl ob nicht doch was hinübergeht.
Ich werde den Händler mal drauf ansprechen wegen nem Firmwareupdate

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Anykey« (23. Juni 2008, 21:21)



Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018