Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

danny

Beitragsammler

  • »danny« ist der Autor dieses Themas

Beiträge: 34

Registrierungsdatum: 18. Januar 2008

Motorrad: Aprilia 750 SL Shiver

Dein Fahrstil: Normal flott

Name: Daniel

  • Nachricht senden

1

Mittwoch, 11. Juni 2008, 19:01

Anzeige "Service Urgent"

Hallo,

bei meiner gestrigen Fahrt hat meine Shiver auf einmal angefangen, während der Fahrt, mit der Drehzahl rauf und runter zu gehen ohne Gas zu geben, Warnleuchte blinkte und der Schriftzug Service Urgent stand im Display. Hab sie dann ausgemacht kurz gewartet und wieder gestartet. Motor lief als ob nichts gewesen wäre, Warnleuchte und Schriftzug blieben allerdings. Hab den Schlüsseltrick angewannt und Warnleuchte und Schriftzug waren weg. Kann mir jemand sagen was das war???

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

Dinoz

Meister aller Klassen

  • »Dinoz« ist männlich

Beiträge: 3 339

Registrierungsdatum: 13. Januar 2008

Aprilia: Caponord 1200

Motorrad: Schwatt watt sons?

Dein Fahrstil: Normal flott

Wohnort: Shiverstadt

Name: Dino

Danksagungen: 72

  • Nachricht senden

2

Mittwoch, 11. Juni 2008, 20:45

RE: Anzeige "Service Urgent"

Ommm, vielleicht schlechte kosmische Strahlen.
Service Urgent heißt eigentlich stehenbleiben und aus machen. Lass mal den Fehlerspeicher auslesen. Hast doch Garantie. :]
Gruß
Dinoz :lol 100 Oktan Fraktion

SunnyFrani

unregistriert

3

Mittwoch, 11. Juni 2008, 21:23

Schlüsseltrick?

Meinst Du den da:

Zitat

Original von Dinoz
Hatte auch die rote Lampe und Service, hab dann meinen Händler angerufen. Tip: Zündung aus 30 s warten, Schlüssel 2 rein und starten. Hat funktioniert. Dann kannste wieder Schlüssel 1 nehmen (30s warten). Wenn´s nicht funktioniert soll die Shiver in einem Notprogramm laufen, das erlaubt bis zu Händler zu kommen.
Falls der Fehler resetet war´s ein Verschlucken o.ä Fehler. Wenn Lampe bleibt, ab zum Händler, sonst Garantie futsch.


(aus dem Thread Startet nicht, Alarm + SERVICE)

danny

Beitragsammler

  • »danny« ist der Autor dieses Themas

Beiträge: 34

Registrierungsdatum: 18. Januar 2008

Motorrad: Aprilia 750 SL Shiver

Dein Fahrstil: Normal flott

Name: Daniel

  • Nachricht senden

4

Donnerstag, 12. Juni 2008, 09:45

Ja das mein ich. hat funktioniert.

Goody

Forum-Vielschreibertick

  • »Goody« ist männlich

Beiträge: 1 183

Registrierungsdatum: 28. April 2008

Aprilia: Keine

Dein Fahrstil: Normal flott

  • Nachricht senden

5

Donnerstag, 12. Juni 2008, 12:46

naja, der Schlüsseltrick ist doch gut und schön. Aber was nützt mir das wen ich unterwegs bin. Hab doch nicht beide Schlüssel immer dabei :denk
mfg
Goody

Diskutiere niemals mit Idioten. sie ziehen dich auf ihr Niveau runter und schlagen dich dann durch Erfahrung !!!

psmike

Motorrad-Junkie

Beiträge: 370

Registrierungsdatum: 25. Februar 2008

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Danksagungen: 4

  • Nachricht senden

6

Freitag, 13. Juni 2008, 09:38

hatte ich auch schon, bergfahrt, kurve angebremst-->motor im notlauf!! :panik

mein händler teilte mir folgendes mit:

das ist ein bereits bekanntes problem bei aprilia und sollte mit einem update vollkommen weg sein, problem ist nämlich der toleranzbereich des unterdrucksensors, dieser wurde zu eng gesetzt :nono.

hab das update noch nicht bekommen aber bis jetzt hatte ich das problem auch nur einmal.
Originalität muss man haben,
nicht danach streben.

TuN3M@N

KTM-Jäger

  • »TuN3M@N« ist männlich

Beiträge: 336

Registrierungsdatum: 5. März 2008

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Name: Daniel

  • Nachricht senden

7

Freitag, 13. Juni 2008, 18:29

Die neue Software Version 97 ist seit einigen tagen draßen...

Anykey

Auf-dem-Tank-Fahrer

Beiträge: 288

Registrierungsdatum: 2. März 2008

Motorrad: Aprilia Shiver

Dein Fahrstil: Normal

  • Nachricht senden

8

Freitag, 13. Juni 2008, 19:44

War heute beim Händler um meine 3 Probleme beseitigen zu lassen:

gebrochene Sicherungsringe -> sind gewechselt gegen normale Stahl
undichter Ölfilter -> ist gewechselt
Servicemeldung am Sonntag welche einige Stunden später weg war -> war ein Startproblem laut Speicher und die Meldung wurde quittiert.
Ich hatte an diesem Tag die Shiver mit eingelegtem Gang bei einer Rast 10 min abgestellt, dann gestartet mit Kupplung und bin auch gleich angefahren.
Da kam die Servicemeldung, das spricht für den bereits genannten "Schnellstartfehler"

Ich habe, um die gebrochenen Segeringe auszumessen, den Bolzen herausdrücken wollen was nicht ging.
Offensichtlich ist dieser nach dem Einbau gestaucht worden und der Segering dient lediglich als "Abstandshalter."
Ein Herauswandern ist offensichjtlich also nicht möglich.

Shiver-Blitz

Tankrucksackimmerdabeihaber

  • »Shiver-Blitz« ist männlich

Beiträge: 1 665

Registrierungsdatum: 6. Oktober 2007

Motorrad: Yamaha BWS100 :-)

Dein Fahrstil: Normal flott

Name: Andi

Danksagungen: 8

  • Nachricht senden

9

Freitag, 13. Juni 2008, 19:47

Zitat

Original von Anykey
Offensichtlich ist dieser nach dem Einbau gestaucht worden und der Segering dient lediglich als "Abstandshalter."
Ein Herauswandern ist offensichjtlich also nicht möglich.


Nicht ganz richtig....bzw. nicht auf alle übertragbar, denn bei dem Vorführer meines Händlers war die Achse des Bremshebels schon halb rausgewandert :]

Auch bei meiner Shiver ließ sich die Achse leicht herrausdrücken ;)

-buti-

Topcase-Nie-Abnehmer

  • »-buti-« ist männlich

Beiträge: 445

Registrierungsdatum: 6. Juni 2007

Motorrad: verschiedene andere

Dein Fahrstil: Normal flott

  • Nachricht senden

10

Freitag, 13. Juni 2008, 20:21

bei welchem Händler bist Du ??
Gruß aus dem hohen Norden
Jörg

:super

... wer nicht kotzt säuft nicht am Limit

Anykey

Auf-dem-Tank-Fahrer

Beiträge: 288

Registrierungsdatum: 2. März 2008

Motorrad: Aprilia Shiver

Dein Fahrstil: Normal

  • Nachricht senden

11

Freitag, 13. Juni 2008, 23:33

Seltsam, das hatte ich eigentlich auch erwartet doch bis zu dem Kragen gings locker und dann nur wieder nach unten.
Sieht wirklich auch optisch nach ner Stauchung aus, aber ich werds noch mal mit der Schieblehre messen.

Geil,
9 Tage nachdem ich beim Händler war wegen der Warnleuchte und der Service Anzeige strat ich gestern die Shiver in Luxemburg nachdem sie dort 2 Tage auf mich gewartet hat und schwupp hab ich wieder die Service Anzeige.
Ist nun schon langsam nervig wenn das alle 2 Wochen kommt und gerade jedesmal wenn ich ne Tour fahren will.
Da haste doch immer ein mulmiges Gefühl ob nicht doch was hinübergeht.
Ich werde den Händler mal drauf ansprechen wegen nem Firmwareupdate

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Anykey« (23. Juni 2008, 21:21)


Benny9390

Asphalt-Streichler

  • »Benny9390« ist männlich

Beiträge: 21

Registrierungsdatum: 22. September 2015

Dein Fahrstil: Normal

Wohnort: Borna

Name: Benny

  • Nachricht senden

12

Donnerstag, 31. Mai 2018, 14:37

Hallo Leute,

Hatte heute das gleiche Problem mit dem „urgent Service“.
War mit meiner Shiver (BJ 08 ) nirgendwo im irgendwo mitten in der Prärie und auf einmal kam die Meldung und sie nahm kein Gas mehr an.
Also Motorrad in den Schatten da es fast 30 grad waren und erstmal eine Zigarettenlänge abgewartet.
Danach mal den fehlerspeicher angeschaut und nichts drin.
Trotzdem gelöscht und versucht zu starten.
Da kam bloß noch Service ohne rote Anzeige.
Den bestätigt und alles war weg und kam auch nach mehrmaligem starten nichts mehr.

Hoffe, dass es nur ein verschlucken des Motors war.
Seit ich eine z1000 probegefahren bin, kommt aller Wochen irgendwas neues dazu....

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MegaLagu« (31. Mai 2018, 18:18) aus folgendem Grund: BJ 08 - Da das System hier, acht und Klammer zu, als Smiley ausgibt, einfach ein Leerzeichen dazwischen gesetzt.


Stormtalker

Asphalt-Streichler

  • »Stormtalker« ist männlich

Beiträge: 20

Registrierungsdatum: 17. Oktober 2017

Aprilia: Keine

Motorrad: Aprilia Shiver 750

Dein Fahrstil: Normal flott

Wohnort: Dresden

Name: Tobi

Danksagungen: 2

  • Nachricht senden

13

Dienstag, 5. Juni 2018, 11:00

Das scheint wohl ein übliches Problem zu sein. Ich hatte den Spaß zuletzt auf einer Tour im Harz. Die Maschine stand über Nacht und früh beim Anmachen sofort "Urgent Service". Da kriegt man schon erstmal Schiss. Neustart hatte auch nichts geholfen. Nach drei oder vier Versuchen war es aber dann plötzlich einfach weg und ist seitdem auch nicht wieder gekommen.

Softwaretechnisch scheinen die sich da einige Späße erlaubt zu haben. Ich habe eine BJ2010er und muss mal schauen, ob da überhaupt dieses ominöse Update aufgespielt worden ist. o_O Gibts eigentlich irgendwo eine Versionsanzeige im Menü?

Benny9390

Asphalt-Streichler

  • »Benny9390« ist männlich

Beiträge: 21

Registrierungsdatum: 22. September 2015

Dein Fahrstil: Normal

Wohnort: Borna

Name: Benny

  • Nachricht senden

14

Dienstag, 5. Juni 2018, 13:54

Hey.

Das frage ich mich auch. Ich müsste eigentlich das letzte Update haben, da der freundliche erst im Oktober meine Drosselung via Software entfernt hat.

Gruß Benny

miele

Meister aller Klassen

  • »miele« ist männlich

Beiträge: 2 605

Registrierungsdatum: 22. Juli 2010

Aprilia: Shiver 750

Motorrad: Shiver GT, Guzzi V7-III

Dein Fahrstil: Normal

Wohnort: Berlin

Name: Frank

Danksagungen: 76

  • Nachricht senden

15

Mittwoch, 6. Juni 2018, 22:14

Urgent Service mit blinkendem Warndreieck hatte ich in den letzten Jahren öfters und es wurde immer häufiger. Man braucht auch nicht warten nach dem Ausmachen. Wenn es gut läuft, ist nach dem ersten Neustart die blinkende Lampe und das "urgent" weg, nach dem zweiten Start ist alles wieder schick.

Natürlich passiert das am häufigsten ween man mit anderen zusammen unterwegs ist. Die miese Gasannahme kommt vom Notlauf.
In meinem Fall war es der Poti am Demand Sensor, der durch das Schnürchen vom Gasgriff gedreht wird. Das sind eigentlich zwei gegenläufige Potis, die beim Drehen ständig vom Steuergerät abgeglichen werden. Wenn da Unterschiede erfasst werden geht die Maschine in Urgent Service. Nach dem Neustart behält er die Regelung sicherheitshalber im Service-Modus und wenn bis zum nächsten Neustart nichts mehr auftritt macht er den Fehler aus. Er ist aber wohl noch im Fehlerspeicher.

In meinem Fall waren die verdreckt weshalb es immer wieder zu verschiedenen Signalen kam. Diesmal konnte die Werkstatt das durch säubern noch hinbekommen... Das Poti gibbet nich einzeln, somit ist ein kompletter Demand Sensor fällig, wenn das nicht mehr repariert werden kann...
Hätte Gott gewollt, dass Moppeds sauber sind, wär' Spüli im Regen...

Stormtalker

Asphalt-Streichler

  • »Stormtalker« ist männlich

Beiträge: 20

Registrierungsdatum: 17. Oktober 2017

Aprilia: Keine

Motorrad: Aprilia Shiver 750

Dein Fahrstil: Normal flott

Wohnort: Dresden

Name: Tobi

Danksagungen: 2

  • Nachricht senden

16

Donnerstag, 7. Juni 2018, 17:49

In meinem Fall waren die verdreckt weshalb es immer wieder zu verschiedenen Signalen kam. Diesmal konnte die Werkstatt das durch säubern noch hinbekommen... Das Poti gibbet nich einzeln, somit ist ein kompletter Demand Sensor fällig, wenn das nicht mehr repariert werden kann...

Ok, super Tip. Wo sitzt das Modul eigentlich?
Irgendwo am Rahmen ist klar, aber aus der Explosionszeichnung (Wo lernen die Italiener technische Zeichnungen zu erstellen? o_O Bei Explosionszeichnungen wären die Verbindungsstriche zur Darstellung, wo die Module hin müssen, schon ganz hilfreich. :ditsch

MegaLagu

Meister aller Klassen

  • »MegaLagu« ist männlich

Beiträge: 3 395

Registrierungsdatum: 6. August 2011

Aprilia: Shiver 750

Motorrad: Shiver mit ABS in schwarz/rot

Dein Fahrstil: Normal flott

Wohnort: 35325 Mücke (geograph. Mittelpunkt Hessens)

Name: Jürgen

Danksagungen: 362

  • Nachricht senden

17

Donnerstag, 7. Juni 2018, 21:02

Demandsensor
Wo, das ist doch recht einfach zu sehen. Neben dem Spannungsregler. :D ;)
Hinter dem Lenkkopf, dort wo die beiden Gaszüge enden.
Foto:


ausgebaut und geöffnet HIER

- - - - - - - -
:-o :-o :-o Der Preis bei Wendel. "die spinnen die Römer"
-> Elektrik vorne -> 1 Demand Sensor
-
Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)

...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MegaLagu« (7. Juni 2018, 21:16) aus folgendem Grund: Link zu Wendel eingefügt


HotteS.

Topcase-Nie-Abnehmer

  • »HotteS.« ist männlich

Beiträge: 435

Registrierungsdatum: 22. Februar 2010

Aprilia: Dorsoduro 900

Dein Fahrstil: Normal flott

Wohnort: Bothmer

Name: Horst

Danksagungen: 1

  • Nachricht senden

18

Donnerstag, 7. Juni 2018, 23:31

Zitat

Das Poti gibbet nich einzeln, somit ist ein kompletter Demand Sensor fällig, wenn das nicht mehr repariert werden kann...


Hab ich das ganze Teil vom Gasgriff bis zu den Drosselklappen noch liegen... ;o) ;o) ;o)


Gruß Hotte

PhilMuc

Vielschreiber

  • »PhilMuc« ist männlich

Beiträge: 609

Registrierungsdatum: 7. Juni 2016

Aprilia: Shiver 750

Motorrad: Shiver

Dein Fahrstil: Normal

Wohnort: München

Name: bis ich eingeschult wurde, dachte ich NEIN

Danksagungen: 137

  • Nachricht senden

19

Freitag, 8. Juni 2018, 13:08

Hatte vor ein paar Wochen auch Probleme mit meiner Shiver.

Ab einer gewissen Last / Drehzahl fing die Prinzessin an zu stottern und ist dann unvermittelt ausgegangen.
Teilweise konnte ich sie noch im Rollen neustarten, teilweise musste ich anhalten komplett ausmachen und warten und dann wieder starten.
Dies ist immer passiert sobald der Motor auf temperatur war.

Dann ab in die Werkstatt - dort wurden sämtliche Steckverbinder geprüft und gereinigt.
zudem habe ich dann noch die Auspuffdichtungen tauschen müssen - da die Große zum Endtopf nahezu durch war und die kleine vom hinteren Zylinder zum Kat komplett weg war.

Seitdem dies geschehen ist, hatte ich keine Probleme mehr.

Vermutung ist/ war: Die Lambdasonde könnte falsch reguliert haben, da die eine Dichtung komplett durch war + evtl irgendwo ein Steckverbinder der Zicken gemacht hat...
Aber so ganz genau konnte der Fehler nicht bestimmt werden.

Ich hatte ebenfalls keinerlei gespeicherte Fehlermeldungen.

Hoffe Du bekommst Deine Probleme in den Griff!

LG Phil
Kekse waren leer - bin dann total eskaliert...

MegaLagu

Meister aller Klassen

  • »MegaLagu« ist männlich

Beiträge: 3 395

Registrierungsdatum: 6. August 2011

Aprilia: Shiver 750

Motorrad: Shiver mit ABS in schwarz/rot

Dein Fahrstil: Normal flott

Wohnort: 35325 Mücke (geograph. Mittelpunkt Hessens)

Name: Jürgen

Danksagungen: 362

  • Nachricht senden

20

Freitag, 8. Juni 2018, 22:04

Habe nachgesehen, der DEMAND Sensor
(bei eBay auch mit: Stellmotor oder Stellmotor Einspritzanlage, im WHB S.97 als Gasgriff-Sensor bezeichnet)
wurde bei meiner Shiver im letzten Mai getauscht.
War auch von jetzt auf gleich defekt, schon nach fünf km von zuhause hat sie plötzlich schlecht Gas angenommen "URGEND SERVICE" im Display und die Leistung war nur noch minimal. Bin damit dann noch die 88 km zur Werkstatt gefahren.
Meine Werkstatt (Löber in Hainburg) hatte auch Kontakte eingesprüht alles wieder zusammen und
telefonisch mir mitgeteilt: "Testfahrt, aber schon nach weniger als 10km wieder "URGEND SERVICE" im Display."
Hatte dann über eBay von BENEDINI den Demandsensor (war von einer Shiver wo an der Ampel der Autofahrer hinten auf das Motorrad aufgefahren war)
direkt zu Löber senden lassen, wurde dort eingebaut und läuft seit 8000km fehlerfrei.
-
Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)

...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »MegaLagu« (8. Juni 2018, 22:39)



Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018