Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

shiner187

Anfänger

  • »shiner187« ist männlich
  • »shiner187« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 3. Juli 2011

Motorrad: Shiver 750 2011

Dein Fahrstil: Normal flott

Wohnort: Erlangen

Name: Benni

  • Nachricht senden

1

Montag, 26. März 2012, 20:45

Probleme mit dem Leerlauf

Hallo Aprilia Gemeinde,

seit August hab ich nun meine bezaubernde weiß\schwarze Shiver und gerade mal 2200km drauf gefahren. Was mir nun schon einiger Zeit Kopfzerbrechen bereitet ist die Tatsache, dass sich der Leerlauf super schwierig finden lässt. Vom 1ten in den Leerlauf, klappt meistens jedoch auch nicht immer. Probleme habe ich meist wenn ich vom 2ten in den Leerlauf schalten möchte, finde\spüre ich diesen nur sehr schwer und oft kommt es vor, dass ich diesen nicht erwische.

Was mir außerdem aufgefallen ist,

- Obwohl ich im Leerlauf bin das grüne Licht nicht angeht.

- Nun hab ich auch noch beobachtet, dass wenn ich den Leerlauf erwischt habe, dass Licht aus bleibt und mir wirre Ganganzeigen angezeigt werden, wie der 4te, 2te obwohl ich schon längst im Leerlauf stehe.

- Ich in den Leerlauf geschalten habe, dass Licht nicht angeht und beim Lösen der Kupplung nun doch noch der erste oder zweite Gang reinspringt.

Natürlich hab ich schon fleißig über die Suche nach einem ähnlichen Thema gesucht doch leider bin ich nicht fündig geworden. Oder wurde das ganze vielleicht doch schon irgendwo besprochen?? Bin ich der einzige mit diesem Problem oder geht es euch teilweise genauso.

Besten Dank und Viele Grüße.

Ben

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

docmopped

Topcase-Nie-Abnehmer

  • »docmopped« ist männlich

Beiträge: 419

Registrierungsdatum: 12. April 2011

Motorrad: Kawasaki ZX 9r B3

Dein Fahrstil: Normal flott

Wohnort: Minden

Name: Jens

Danksagungen: 5

  • Nachricht senden

2

Dienstag, 27. März 2012, 07:47

Das Thema hatten wir schon mal.
Zu dem Problem mit dem Leerlauf, das ist mal so und mal so. Ich habe die selben Probleme. Bei einigen hat es geholfen den Kupplungshebel auf Stufe 1 zu stellen! An sonsten soll es helfen die Kupplungsflüssigkeit zu entlüften, bzw auf eine DOT 5.1 Flüssigkeit tauschen!
Bei mir alles schon probiert, aber es ist nur etwas besser geworden und hin und wieder gibts Probleme!
Gruß
Jens
Shiver in RotSchwarz aus 2011
www.fahrschule-wittemeier.de

StefanW

Zum-Guru-Mutierer

  • »StefanW« ist männlich

Beiträge: 1 266

Registrierungsdatum: 26. September 2011

Motorrad: Dorsoduro 750 ABS

Dein Fahrstil: Normal flott

Wohnort: Langenfeld (Rhld)

Danksagungen: 90

  • Nachricht senden

3

Dienstag, 27. März 2012, 08:24

Hallo Ben,

bei der DD habe ich diese Probleme nicht, ich würde an deiner Stelle mal die Batterie abklemmen, vielleicht ist es nur ein kleines elektronisches Problem. Bei mir am Auto spinnte mal tierisch der vordere Parksensor, nachdem ich das Teil stromlos gemacht habe und hinter weider zugeschaltet habe, funzt das Teil wieder.
Ist nur eine Vermutung, ein Versuch, weil einfach.

Gruß Stefan
Immer eine Handbreit Grip unterm Reifen

Doppel D

Freihandfahrer

  • »Doppel D« ist männlich

Beiträge: 852

Registrierungsdatum: 20. Oktober 2011

Aprilia: Keine

Motorrad: Dorsoduro 1200, Suzuki DR 650

Dein Fahrstil: Normal flott

Wohnort: Lüneburger Heide

Danksagungen: 69

  • Nachricht senden

4

Dienstag, 27. März 2012, 10:56

dass sich der Leerlauf super schwierig finden lässt. Vom 1ten in den Leerlauf, klappt meistens jedoch auch nicht immer. Probleme habe ich meist wenn ich vom 2ten in den Leerlauf schalten möchte, finde\spüre ich diesen nur sehr schwer und oft kommt es vor, dass ich diesen nicht erwische.

Das ist ein mechanisches Problem. Ich finde den Leerlauf bei meiner DD auch nur sehr schwer, obwohl es mit der Laufleisteung besser wird. Vom 2. in den Leerlauf geht gar nicht, vom 1. geht es recht hakelig und klapt nicht immer. Oft ist es so, das ich vor der roten Ampel stehe und die ganze Phase über probiere in den Leerlauf zu kommem, dann habe ich ihn, aber dann ist schon wieder grün :fight

Dadurch, das Du den Leerlauf nicht sauber schalten kannst, landest Du auch oft daneben, wie Du beschrieben hast, daher auch die ''ungenaue'' Leerlaufanzeige (die ja eigentlich genau ist, weil ja nicht genau geschaltet wurde)

Denke mit der höheren Laufleistung wird alles besser

Shiverina

Fast-zum-Guru-Mutierter

  • »Shiverina« ist weiblich

Beiträge: 1 326

Registrierungsdatum: 20. Mai 2009

Aprilia: Shiver 750

Motorrad: GT

Dein Fahrstil: Normal

Wohnort: Neu-Ulm

Name: Bernadette

Danksagungen: 118

  • Nachricht senden

5

Dienstag, 27. März 2012, 14:27

:beee
Nicht alles, was zwei Backen hat, ist ein Gesicht... :D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Shiverina« (24. Juni 2014, 09:47)


chekotay

Gipfelstürmer

  • »chekotay« ist männlich

Beiträge: 490

Registrierungsdatum: 19. Februar 2008

Motorrad: Yamaha FJ1200 3YA 155tsd, Aprilia SL750 Shiver GT 50tsd, Opel Kadett D 1982 91tsd

Dein Fahrstil: Normal

Wohnort: Unterföhring

Name: Horst

Danksagungen: 66

  • Nachricht senden

6

Dienstag, 27. März 2012, 17:14

Die Ganganzeige erlischt deshalb beim auskuppeln weil der Mikroschalter vom Kupplungshebel bedient wird. Als bei mir in der garantiezeit die Ganganzeige ausfiel wurde der Hebel getauscht und schon lief die Anzeige wieder.

Auf welcher Stellung hast du den Hebel?

Hatte meinen mal auf 1 und hatte dann auch Probleme mit dem Leerlauf.

Just my two cents ;-)
"Es sind 105 Meilen bis Chicago, wir haben genug Benzin im Tank, ein halbes Päckchen Zigaretten, es ist dunkel und wir tragen Sonnenbrillen!"
"Tritt Drauf"

bauernjunge

Ohne-KAT-Fahrer

  • »bauernjunge« ist männlich

Beiträge: 88

Registrierungsdatum: 6. Januar 2010

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Name: Harald

  • Nachricht senden

7

Dienstag, 27. März 2012, 18:39

Hatte meine auch mit dem schwierig zu findenden Leerlauf.
Dazu kam dann recht schnell eine rutschende Kupplung.
Das Ende vom Lied waren neue Kupplungsfedern auf Garantie.

mfg
Harald

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 380

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

8

Dienstag, 27. März 2012, 19:06

Hi,

die Hebelstellung ist unheimlich wichtig, je weiter, desto besser gehen die Gänge rein,
wenn gescheit entlüftet ist.

Das die Grüne Kontrollampe Mist anzeigt, ist auch normal.

Wenn ich auf ne Ampel zurolle, läßt sich der Leerlauf leicht einlegen,
wenn das nicht geht, stell ich den Motor ab, mit dem Notaus.
Dann geht der Leerlauf prima rein. ;o)

Bei 23 tKm ist noch keine Besserung in Sicht. Hoffnung hab ich auch keine mehr.

Also alles völlig normal, bei der Bella. :grimasse

Gruß aus Unterfranken

Helmut
LG Helmut

Zuvill un zuwing is a Ding.
:]

ericzi

Auch-bei-Regen-Fahrer

  • »ericzi« ist männlich

Beiträge: 305

Registrierungsdatum: 19. Juni 2011

Motorrad: KTM SX 125

Dein Fahrstil: Normal flott

Wohnort: Speyer

Danksagungen: 14

  • Nachricht senden

9

Dienstag, 27. März 2012, 20:41

...also bei meiner ist Dot 5.1 drinnen und perfekt entlüftet....in Stellung 3 und 4 geht an der Ampel kein leerlauf rein,in Stellung 1 und 2 klappt es aber perfekt....schade ,hätte sie gerne auf Stellung 4 gefahren aber das nervt an der Ampel...



:hut

shiner187

Anfänger

  • »shiner187« ist männlich
  • »shiner187« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 3. Juli 2011

Motorrad: Shiver 750 2011

Dein Fahrstil: Normal flott

Wohnort: Erlangen

Name: Benni

  • Nachricht senden

10

Samstag, 31. März 2012, 17:54

Super danke erstmal, ich hab den Kupplungshebel nun mal auf Stellung "2" eingestellt doch wegen dem sch... Wetter konnt ich sie noch nicht wieder bewegen. Ich werde das ganze so bald es geht mal testen und abwarten ob sich was tut. In der Zwischenzeit werde ich mal mit meinem Händler sprechen was er meint. Ich danke euch schon jetzt und sobald ich von der Straße zurück bin werde ich ausgiebigst berichten.

Till

Motorrad-Junkie

  • »Till« ist männlich

Beiträge: 368

Registrierungsdatum: 24. Oktober 2011

Aprilia: NA 850 Mana

Dein Fahrstil: Normal flott

Wohnort: Würzburg

Danksagungen: 6

  • Nachricht senden

11

Samstag, 31. März 2012, 20:56

Hey Leute, Mana fahren und Kupplungshebel, Leerlauf und so Zeug einfach vergessen ;-)

Till

P.S.: Leerlauf einlegen war schon immer ein bißchen Gefummel bei italienischen Bellas - macht Euch keine Sorgen...
_____________________________


...laufen lassen!

shiner187

Anfänger

  • »shiner187« ist männlich
  • »shiner187« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 3. Juli 2011

Motorrad: Shiver 750 2011

Dein Fahrstil: Normal flott

Wohnort: Erlangen

Name: Benni

  • Nachricht senden

12

Freitag, 6. April 2012, 15:48

So das hätten wir erledigt, Testfahrt durchgeführt, bei 6Grad 1,5 Stunden durch die Fränkische :)....brrrr

Nachdem ich den Kupplungshebel auf Stufe 2 gestellt hab kann ich eine leichte Verbesserung feststellen. Das Lämpchen verarscht mich zwar weiterhin aber sobald ich mir sicher bin, obwohl das Lämpchen doch aus ist, ist der Leerlauf drin. Ich lass das jetzt einfach so und werde damit glücklich.

Besten Dank an alle und ne schöne Saison.
Benni


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018