Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

AprilShiver

Anfänger

  • »AprilShiver« ist weiblich
  • »AprilShiver« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 17. Oktober 2011

Motorrad: GT in schwarz

Dein Fahrstil: Normal

Wohnort: OS

Name: Susanne

  • Nachricht senden

1

Dienstag, 18. Oktober 2011, 09:48

Neues Motorrad - und schon Garantiefälle

Hallo Ihr,
ich bin neu hier und seit ca. 2 Wochen in Besitz eines Neufahrzeugs der Shiver 750 GT, ich habe jetzt ca. 300 Km damit gefahren, und schon sabbert der Bremsflüssigkeitbehälter, sowie der Behälter für die Kupplung, desweiteren läßt sich der Leerlauf nicht mehr schalten, scheinbar zieht die Kupplung Luft, ausserdem schwitzt es am "Sterndeckel" der Kupplung, sind das "normale" Kinderkrankheiten bei der Shiver GT? Die Maschine ist Modeljahr 2009.
Ich werde die Maschine sobald es geht zur Aprilia Werkstatt bringen und auf Garantie diese Dinge monieren.
Ich frage mich allerdings, ob sich diese Mängel vollständig beheben lassen, hat hier jemand entsprechende Erfahrungen?
Danke im voraus für eure Antworten.
Gruss
Susanne

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay:

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt und du es unterstützen möchtest - danke Danke!

MTB-RFC

Forum-Vielschreibertick

  • »MTB-RFC« ist männlich

Beiträge: 1 127

Registrierungsdatum: 14. Mai 2009

Aprilia: Dorsoduro 750

Motorrad: DD - Schwarz

Dein Fahrstil: Normal flott

Wohnort: Sauerland

Name: Achim (Akki)

Danksagungen: 26

  • Nachricht senden

2

Dienstag, 18. Oktober 2011, 10:32

Hallo.

Ja, dazu sollte es im Forum reichlich Erfahrungen geben, einfach das Stichwort oben rechts als Suchbegriff eingeben.
Die Mängel sollten sich vollständig beheben lassen, also ab zum Händler und auf Garantie richten lassen.
Nachts is es näher als übern Berg ! ;o)

  • »toasta« ist männlich

Beiträge: 1 496

Registrierungsdatum: 23. November 2007

Motorrad: Shiver 08

Dein Fahrstil: Normal flott

Name: Thorsten

Danksagungen: 15

  • Nachricht senden

3

Dienstag, 18. Oktober 2011, 10:36

Hallo Susanne

Normal ist das nicht. Eigentlich sollten die sabbernden Bremsflüssigkeits- Kupplungsbehälter Geschichte sein. Da werden jetzt eigentlich neue Dichtungen eingebaut. Das mit dem Leerlauf ist eigentlich noch nicht aufgetreten. Allerdings ging er bei manchen nur in eine Richtung rein. Von 1 nach 0 oder von 2 nach 0. 1.Gang ist ja bekanntlich ganz unten ;) Bei mir war es am Anfang auch manchmal Spielerei, hat sich jetzt aber gegeben. Das mit dem Schwitzen am Deckel der Kupplung hatten auch schon manche. Ich hätte eigentlich gedacht, daß dies mittlerweile abgestellt ist. Da hast du wohl gleich ziemlich viel mitbekommen. Als normal sehe ich das nicht. Ab zum Händler und ihm Dampf machen. Beheben lassen sich die Mängel sicherlich. Mit dem 1.Gang muß man eben schauen woran es wirklich liegt.
Gruß Toasta

Ride like the devil and feel like god ;o)
But don´t brake to late, ´cause then there are angels instead :crash

volker racho

Verchromte-Eier-Fahrer

  • »volker racho« ist männlich

Beiträge: 970

Registrierungsdatum: 15. April 2010

Dein Fahrstil: Normal

Wohnort: Thüringen

  • Nachricht senden

4

Dienstag, 18. Oktober 2011, 10:45

Also die ersten 1000km ist ja "Einschleiföf" drin, sprich nach der Einfahrzeit hat sich das mit dem Leerlauf bei mir auch gegeben - bis dahin hatte ich oftmals Schwierigkeiten neutral zu finden.

Die Restpunkte sind eigentlich alles Garantiesachen, die sollte der Freundliche eigentlich problemlos beheben können.
"Das Schlimmste, was der Welt passieren kann ist, wenn Dumme fleißig werden!"

schnurl69

Erstreifen-Entsorger

  • »schnurl69« ist männlich

Beiträge: 60

Registrierungsdatum: 9. August 2011

Dein Fahrstil: Normal flott

Wohnort: Steyr, Austria

Name: Mandi

  • Nachricht senden

5

Dienstag, 18. Oktober 2011, 17:27

Leerlauf ist bei meiner Shiver immer nur von der Zweiten, also von oben zu finden.
Lg Mand

miele

Forum Optimus Prime

  • »miele« ist männlich

Beiträge: 2 398

Registrierungsdatum: 22. Juli 2010

Aprilia: Shiver 750

Motorrad: Shiver GT, Kawasaki ZR7

Dein Fahrstil: Normal

Wohnort: Berlin

Name: Frank

Danksagungen: 60

  • Nachricht senden

6

Mittwoch, 19. Oktober 2011, 01:11

Den schwergehenden Leerlauf hatte ich bis zur 10.000er Inspektion seitdem flutscht alles wie es soll. meine Ausgleichsbehälter am Lenker schwitzen inzwischen beide wieder, is aber nur etwas hässlich und läuft nicht wirklich runter. Ansonsten is'se komplett dicht (natürlich nicht der Abgaskanal).
Hätte Gott gewollt, dass Moppeds sauber sind, wär' Spüli im Regen...

Harlekin

Auch-bei-Regen-Fahrer

  • »Harlekin« ist männlich

Beiträge: 302

Registrierungsdatum: 4. August 2011

Dein Fahrstil: Normal flott

Wohnort: Frankfurt am Main

Name: Christian

Danksagungen: 19

  • Nachricht senden

7

Mittwoch, 19. Oktober 2011, 19:39

Hey Sunsanne,
zum Thema Leerlauf: Wie schon einige geschrieben haben, geht der anfangs etwas hackeliger rein, wird dann aber immer besser/leichter. Das er garnicht mehr rein geht, fände ich aber komisch?! :0plan

Versuch mal in den Leerlauf zu schalten, wärend du noch am ausrollen bist, also kurz vorm stehen bleiben. Dann sollte er eigendlich auch jetzt schon ohne probleme rein flutschen (geht im übrigen auch später leichter).
Ob vom zweiten nach unten oder vom ersten nach oben sollte eigendlich egal sein, ist es bei mir zumindest, geht beides gleich gut. Vom zweiten aus hat man allerdings etwas mehr gefühl beim runterdrücken, als wenn man von unten hochschieben muß, gerade am anfang wenn es noch etwas schwerer geht (Geht zumindest mir so :lol )..

Wie schon geschieben wurde, sollte der rest eigendlich behoben worden sein. :denk Ist natürlich ärgerlich gleich am anfang, aber sollte alles ohne Probleme vom Händler behoben werden können....

LG Chris
V2 unser im Moped, geheiligt werde dein Erbauer.
Dein Takt komme, dein geballer geschehe,
wie im Standgas, so auch auf der Landstraße.
Unser täglich Kick gib uns heute.
Und vergib uns unsere Gashand, wie auch wir
vergeben deine Trinksitten.
Und führe uns nicht zum Reihen Vierer,
sondern erlöse uns von dessen geschrei.

Amen :engel

Oliv3r

Topcase-Nie-Abnehmer

  • »Oliv3r« ist männlich

Beiträge: 435

Registrierungsdatum: 21. April 2011

Aprilia: Keine

Dein Fahrstil: Normal flott

  • Nachricht senden

8

Mittwoch, 19. Oktober 2011, 20:42

Um Dich zu beruhigen stimme ich meinen Vorrednern ganz klar zu. Bei meiner DD wurde es auch nach den ersten 1.000 km immer besser. Was auch erheblich geholfen hat, war die Stufe am Kupplungshebel zu verstellen. Einfach mal ausprobieren - auf der Stellung wo der Hebel ganz dicht am Griff anliegt. Dann mal vergleichen mit der Stellung, wo der Griff den größten Abstand hat - hier sollte es viel besser gehen.

Gib ihr ein wenig Zeit. Ihr werdet euch schon noch aneinander gewöhnen :love .

Gruß,

Olli

AprilShiver

Anfänger

  • »AprilShiver« ist weiblich
  • »AprilShiver« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 17. Oktober 2011

Motorrad: GT in schwarz

Dein Fahrstil: Normal

Wohnort: OS

Name: Susanne

  • Nachricht senden

9

Dienstag, 8. Mai 2012, 10:03

Ich hatte vergessen zu erwähnen - das bei der 1000er alles problemlos behoben wurde - und jetzt alles funzt....

...ich sag nur "Harenburg" - der Laden ist echt zu empfehlen :dup


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de