Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

testfahrer

Angstnippel-Abschrauber

  • »testfahrer« ist der Autor dieses Themas

Beiträge: 153

Registrierungsdatum: 27. April 2009

Motorrad: Triumph Speedy 1050

Dein Fahrstil: Normal

  • Nachricht senden

1

Sonntag, 17. April 2011, 17:50

Ölwarnlampe obwohl genügend Öl drin ist?

Hallo Leute,

ich habe seit ein paar Tagen das Problem, das die Ölwarnlampe in unregelmäßigen Abständen leuchtet und wieder erlischt.
War auf einer kleinen Feierabendrunde unterwegs und da geht die rote Signallampe mit den Ölkennzeichen im Display an. Oh schreck rechts rann ein paar Minuten gewartet und den Ölstand im Schauglas kontrolliert, Ölstand etwas über MIN. Zündung an, Motor starten, Alles wieder bestens.
10 KM später, Warnlampe an. Ich konnte nicht direkt anhalten und nach 500 Meter geht alles wieder weg.
Zuhause dann noch mal alles Kontrolliert, etwas Öl aufgeführt, jetzt steht das Öl im Schauglas etwas unter MAX.
Gestern auf einer längeren Runde durch Lothringen, das gleiche noch mal.

Hat jemand dieses Problem schon mal gehabt?
Solche Fehler sind ja schwer zu lokalisieren.
Habe am Donnertag einen Inspektionstermin mal sehen was die finden.
Halte euch auf dem Laufenden.
Gruß aus dem Saarland

Thomas

Bilder meiner SMV 750 DD

Bilder meiner Speedy

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

Dirk 64

Zum-Guru-Mutierer

  • »Dirk 64« ist männlich

Beiträge: 1 322

Registrierungsdatum: 5. Juni 2008

Aprilia: Keine

Motorrad: CBF 1000 von meiner Heike

Dein Fahrstil: Normal

Wohnort: Ruhrpott / Oberhausen

Name: Dirk

  • Nachricht senden

2

Sonntag, 17. April 2011, 18:52

Hi Thomas
Die Ölkontrolllampe zeigt nicht an ob genügend Öl vorhanden ist, sondern leuchtet bei zu geringen Öldruck (wenn ich mich recht erinnere).
Die Aussage wird dir nicht helfen, aber wie du schon meintest, der Freundliche wird es klären.
Gruß Dirk

yamraptor

Forum Optimus Prime

  • »yamraptor« ist männlich

Beiträge: 2 342

Registrierungsdatum: 26. September 2008

Aprilia: Keine

Motorrad: BMW R1200 GS LC

Dein Fahrstil: Normal flott

Name: Ingo

Danksagungen: 46

  • Nachricht senden

3

Montag, 18. April 2011, 05:59

Hatte nicht jemand mal eine Defekte Ölpumpe ? Das Thema hatten wir doch erst vor ein paar Tagen.
:dance My Game is Your Game :dance

yamraptor by Youtube

testfahrer

Angstnippel-Abschrauber

  • »testfahrer« ist der Autor dieses Themas

Beiträge: 153

Registrierungsdatum: 27. April 2009

Motorrad: Triumph Speedy 1050

Dein Fahrstil: Normal

  • Nachricht senden

4

Dienstag, 19. April 2011, 08:20

Habe jetzt beim Putzen entdeckt, dass die vordere Zylinderkopfdichtung etwas schwitzt.
Gruß aus dem Saarland

Thomas

Bilder meiner SMV 750 DD

Bilder meiner Speedy

Hirnretter

Meister aller Klassen

  • »Hirnretter« ist männlich

Beiträge: 2 995

Registrierungsdatum: 28. Februar 2009

Aprilia: Keine

Motorrad: KTM SUPERDUKE 1290 GT

Dein Fahrstil: Normal flott

Name: Claus

Danksagungen: 141

  • Nachricht senden

5

Mittwoch, 20. April 2011, 10:53

Tach!

So ein Problem hatte auch die Dauertest-MANA bei der Zeitschrift MOTORRAD. Hier die Erklärung vom Importeur:

Aprilia nimmt Stellung zur gegen Testende mitunter aufleuchtenden Öldruckkontrollleuchte.
Da dieser Effekt offenbar erst nach der Motordemontage (nach Kilometerstand 41918 ) auftrat, könnte hier eventuell eine Leitung oder der Öldruckschalter defekt gewesen sein.

Quelle>>

Also: ersma Öldruckschalter tauschen...

LG

Claus
Das Gas ist rechts!

... zumindest war es das bisher bei: Hercules MK4 X, Vespa 125 Primavera, Yamaha SR 500, Moto Guzzi V 65, Yamaha TR 1, Ducati 900 SS, Honda CB 250 RS, Aprilia 125 AF1 Sport Pro, Honda NTV 650, Suzuki GSX 750 1AE, Aprilia Mana NA 850, KTM 990 SMT, KTM ADVENTURE 1050, KTM SUPERDUKE 1290 GT ...

testfahrer

Angstnippel-Abschrauber

  • »testfahrer« ist der Autor dieses Themas

Beiträge: 153

Registrierungsdatum: 27. April 2009

Motorrad: Triumph Speedy 1050

Dein Fahrstil: Normal

  • Nachricht senden

6

Dienstag, 28. Juni 2011, 21:11

So, am Sonntag ging die Öllampe wieder an.
Genug Öl war bei der Kontrolle noch genügend vorhanden. Leider ging die Lampe nicht mehr aus.
Bin dann nach ein paar KM wieder Richtung Heimat gefahren. An einer Ampel kurz vor meinem Zuhause habe ich dann tropfendes Öl aus den Überlaufschlauch vom Lufi Kasten bemerkt. Dachet ich jedenfalls. Zuhause angekommen, habe ich den Schlauch mal kontrolliert. Und siehe da, das Öl kommt aus dem Öldruckschalter. Als ich die Gummikappe abgezogen habe, kam mir die Brühe entgegen.
Die ganze Unterseite inkl. Hinterradreifen ist mit Öl eingesaut. Den Reifen habe ich schon mal gereinigt. Der Rest muss bis zum WE warten. Das Öl ist wirklich überall (Auspuffschellen, Töpfe, Unterverkleidung, Schwinge, Dämpfer, Felge, Reifen) einfach alles.
Jetzt habe ich einen Öldruckschalter bestellt und warte mal wie die Ersatzteilversorgung von Aprilia funktioniert.
Gruß aus dem Saarland

Thomas

Bilder meiner SMV 750 DD

Bilder meiner Speedy

patch@mana

Polizei-Widersprecher

  • »patch@mana« ist männlich

Beiträge: 186

Registrierungsdatum: 31. Dezember 2009

Aprilia: Keine

Motorrad: Triumph Tiger 800 XCA

Dein Fahrstil: Normal

Name: Paddy

Danksagungen: 21

  • Nachricht senden

7

Mittwoch, 29. Juni 2011, 08:07

hatte das selbe erlebt, bei meiner schottlandtour. bin aber trotzdem nach hause gefahren und das öl manuell kontrolliert.

gruss

matze_wiesbaden

Topcase-Nie-Abnehmer

  • »matze_wiesbaden« ist männlich

Beiträge: 356

Registrierungsdatum: 31. Oktober 2012

Aprilia: Shiver 750

Motorrad: Shiver 750 2011, BMW 650 xCountry

Dein Fahrstil: Normal

Wohnort: Wiesbaden

Name: Matthias

Danksagungen: 39

  • Nachricht senden

8

Montag, 24. September 2018, 20:37

Hat jemand in dieser Sache noch ein paar Infos, bei mir tritt gerade das gleiche Problem auf.
Fahren tut sie, wenn es tatsächlich der Öldruck wäre, hätte der Motor schon einen Fresser.

StefanW

Zum-Guru-Mutierer

  • »StefanW« ist männlich

Beiträge: 1 278

Registrierungsdatum: 26. September 2011

Motorrad: Dorsoduro 750 ABS

Dein Fahrstil: Normal flott

Wohnort: Langenfeld (Rhld)

Danksagungen: 91

  • Nachricht senden

9

Montag, 24. September 2018, 21:11

Ich nehme an du bist gestern durch starken Regen gefahren.
Unter dem Motor ist der Öldrucksensor, ist mit einer Gummitülle abgedichtet. Hat wohl Feuchtigkeit gezogen.
Tülle abziehen, trocknen und gut ist.
War zumindest mein Problem.

Grüße Stefan
Immer eine Handbreit Grip unterm Reifen

igel

Forum-Vielschreibertick

  • »igel« ist männlich

Beiträge: 931

Registrierungsdatum: 16. April 2013

Aprilia: Shiver 900

Dein Fahrstil: Normal

Wohnort: Ebersbach/Fils

Name: Gerd

Danksagungen: 268

  • Nachricht senden

10

Montag, 24. September 2018, 21:13

Matze, meistens ist das ist ein Kontaktproblem des Steckers des Öldruckschalters oder der Schalter selbst. Stecker runter, Kontakte putzen, dann sollte das Lichtlein ausgehen, wenn nicht, dann den Öldruckschalter wechseln.
.

nur wo nix mehr tropft is nix mehr drin
„Wörter sind sehr einfach. Wer kann machen, machen. Wer kann nicht machen, sprechen. Wer kann nicht sprechen, der schreiben“. G.T.

MegaLagu

Meister aller Klassen

  • »MegaLagu« ist männlich

Beiträge: 3 423

Registrierungsdatum: 6. August 2011

Aprilia: Shiver 750

Motorrad: Shiver mit ABS in schwarz/rot

Dein Fahrstil: Normal flott

Wohnort: 35325 Mücke (geograph. Mittelpunkt Hessens)

Name: Jürgen

Danksagungen: 370

  • Nachricht senden

11

Montag, 24. September 2018, 22:52

Hier im Forum Bild Position Öldruckschalter
-
Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)

...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

Frank882

Besserwisser

  • »Frank882« ist männlich

Beiträge: 420

Registrierungsdatum: 27. April 2012

Aprilia: Shiver 750

Motorrad: >>>ROLLER Gilera Runner 125ST

Dein Fahrstil: Normal flott

Wohnort: Dresden

Name: Frank

Danksagungen: 42

  • Nachricht senden

12

Dienstag, 25. September 2018, 00:25

bitte auch mal den genauen ölstand kontrollieren !

die ölkontrolle - sofern kein sensorfehler vorherrscht - sagt aus, dass der öldruck zu schwach/nicht vorhanden ist.

dass kann auch davon kommen, wenn sich zu viel öl in der ölwanne befindet, welches dann von der kurbelwelle schaumig geschlagen wird und die ölpumpe nicht mehr ansaugen kann. (mir mal so passiert :-o )

ölstandkontrolle bei warmem motor und am besten wird die fuhre von einer zweiten person gerade gehalten....


gruß frank

matze_wiesbaden

Topcase-Nie-Abnehmer

  • »matze_wiesbaden« ist männlich

Beiträge: 356

Registrierungsdatum: 31. Oktober 2012

Aprilia: Shiver 750

Motorrad: Shiver 750 2011, BMW 650 xCountry

Dein Fahrstil: Normal

Wohnort: Wiesbaden

Name: Matthias

Danksagungen: 39

  • Nachricht senden

13

Dienstag, 25. September 2018, 09:56

Danke für die Tipps, ich probiere das mal.

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 691

Registrierungsdatum: 16. Juli 2013

Aprilia: Shiver 750

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr schnell

Wohnort: Edewecht

Name: Kai

Danksagungen: 378

  • Nachricht senden

14

Mittwoch, 26. September 2018, 18:13

Falls es der Fall mit dem Öl-Schaum ist....
Man kan auch das Öl ablassen und mal messen , welche Menge überhaupt drin ist...
Und dann die richtige Menge einfüllen. ;o)
...und Moin...
Kai der Ammerländer

WARNUNG:
Beiträge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und Erdnüssen enthalten!
Zu Risiko und Nebenwirkungen fressen Sie die Packungsbeilage und schlagen Sie ihren Arzt oder Apotheker!
:grimasse

matze_wiesbaden

Topcase-Nie-Abnehmer

  • »matze_wiesbaden« ist männlich

Beiträge: 356

Registrierungsdatum: 31. Oktober 2012

Aprilia: Shiver 750

Motorrad: Shiver 750 2011, BMW 650 xCountry

Dein Fahrstil: Normal

Wohnort: Wiesbaden

Name: Matthias

Danksagungen: 39

  • Nachricht senden

15

Mittwoch, 3. Oktober 2018, 19:12

Kontakt säubern hatte keinen Effekt, es war der Drucksensor, seit dem Austausch ist die Fehlermeldung weg.


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018