Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

debitor

Asphalt-Streichler

  • »debitor« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 15. August 2010

  • Nachricht senden

1

Sonntag, 19. September 2010, 20:03

!!!hilfe !!! Elektronic Problem

Hallo Fans,

habe eben über das Diagnose Programm den 1000 der Service löschen wollen.
Mein Händler ist einfach zu nichts in der Lage und weis auch nichts !!!! :denk
Habe nun "Copon zuücksetzen" gedrückt weil ich dachte dies wäre der Kundendienst.
Nun zeigt er mir ganz fett SERVICE an und die rote Lampe ( DREIECK ) leuchtet ständig auf.
Was nun - hat jemand ne Idee was ich damit "angerichtet " habe ?
Viele Grüße
Timo

Cyber Monday 2017 bei Amazon

Cyber Monday 2017 bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

derfalk2001

Auspuffschnüffler

  • »derfalk2001« ist männlich

Beiträge: 116

Registrierungsdatum: 11. Juli 2009

Dein Fahrstil: Normal flott

Name: Jürgen

  • Nachricht senden

2

Sonntag, 19. September 2010, 22:54

Auf jeden Fall solltest du dir für die Zukunft einen kompetenten Händler in deiner Nähe suchen.

Pilot

Asphalt-Abschleifer

  • »Pilot« ist männlich

Beiträge: 196

Registrierungsdatum: 12. März 2009

Aprilia: Keine

Motorrad: R1100S, R1150GS Sumo

Dein Fahrstil: Normal flott

Wohnort: Im schönsten Bundesland der Welt

Name: Thomas

  • Nachricht senden

3

Montag, 20. September 2010, 07:57

Zitat

Auf jeden Fall solltest du dir für die Zukunft einen kompetenten Händler in deiner Nähe suchen.

:thumbsup: :thumbsup: Super Antwort :thumbsup: :thumbsup:
Ist es zu laut, bist Du zu alt ;-) :pilot

debitor

Asphalt-Streichler

  • »debitor« ist der Autor dieses Themas

Beiträge: 24

Registrierungsdatum: 15. August 2010

  • Nachricht senden

4

Mittwoch, 22. September 2010, 20:00

Zitat

Auf jeden Fall solltest du dir für die Zukunft einen kompetenten Händler in deiner Nähe suchen.

Sorry - aber das hätte mir auch ein Dümmerer sagen können !

Bei uns ist eben kein Händler - das ist das Problem an der Sache !

Daniel.R.Olivar

Motorrad-Philosoph

  • »Daniel.R.Olivar« ist männlich

Beiträge: 880

Registrierungsdatum: 28. September 2008

Aprilia: Caponord

Motorrad: mehrere

Dein Fahrstil: Sehr vorsichtig

Wohnort: Rhön

Name: Dieter

Danksagungen: 3

  • Nachricht senden

5

Mittwoch, 22. September 2010, 20:25

coupon zurücksetzen ist schon mal richtig

evtl hat der Bordcomputer des nicht übernommen man kann sich da schnell mal vertun
mit richtigen Code und dem bestätigen

ich würde einfach nochmal coupon zurücksetzten machen und mal schauen ob der Service wieder
angezeigt wird

In Handbuch "freier Download bei aprilia" steht man soll das Axone (keine Ahnung wird so ein Diagnoseteil sein) Version min 5.15 anschließen
und Fehlerspeicher auslesen

wenn das zurücksetzen nix bring und du nix sonst findest, - steckverbindung lose -
oder so was, dann wirst du wohl oder übel nicht an der Werkstatt vorbei kommen


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018