Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Oliv3r

Topcase-Nie-Abnehmer

  • »Oliv3r« ist männlich

Beiträge: 435

Registrierungsdatum: 21. April 2011

Aprilia: Keine

Dein Fahrstil: Normal flott

  • Nachricht senden

41

Montag, 13. Juni 2011, 23:23

Hi Christian!

Danke für den Link. Mir scheint es so, als wenn Sie nicht mehr anspringt nachdem sie "heißgefahren" ist. Sobald Sie dann wieder kühl ist, läuft alles normal. Der Anlasser war so heiß, das die Gummihusse (Kabelanschluss) angeschmolzen ist. Komisch, komisch.

Übrigens hat gestern der ADAC-Mann mal direkt Strom an den Anlasser gegeben. Dieser hat zwar gedreht, aber während der Fehler noch bestand wurde nicht gezündet.

Habe heute alles versucht- von Gummihammer bis Kontakte reinigen. Das einzige was bei mir geholfen hat war warten, warten, warten. Zum kotzen. Ich hoffe mein Händler kann direkt etwas feststellen und schickt mich nicht weg; nach dem Motto: "Wieso? Läuft doch alles!" - Bis ich wieder irgendwo stehe :thumbdown: .

Gruß,

Olli

Cyber Monday 2017 bei Amazon

Cyber Monday 2017 bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

Theisman

unregistriert

42

Montag, 20. Juni 2011, 20:45

und? was ist es gewesen?

schon ne rückmeldung vom händler...?

MfG Christian

Oliv3r

Topcase-Nie-Abnehmer

  • »Oliv3r« ist männlich

Beiträge: 435

Registrierungsdatum: 21. April 2011

Aprilia: Keine

Dein Fahrstil: Normal flott

  • Nachricht senden

43

Montag, 20. Juni 2011, 21:33

Hi!

Letzten Montag wurde mir telefonisch mitgeteilt man könnte sich die Maschine erst am Freitag anschauen. Besagter Freitag war dann von einem familiären Notfall geprägt. Meine Dorsoduro wurde schließlich heute zum Händler gefahren (70km Regenfahrt :thumbdown: ). Kurz vor Feierabend klingelt dann mein Telefon - morgen würde man schon etwas sagen können. Dann werden evtl. Ersatzteile bestellt und ein Garantieantrag gestellt. Ich bin mal auf morgen gespannt; und zwar sehr! Ich werde berichten!

Gruß,

Olli

Oliv3r

Topcase-Nie-Abnehmer

  • »Oliv3r« ist männlich

Beiträge: 435

Registrierungsdatum: 21. April 2011

Aprilia: Keine

Dein Fahrstil: Normal flott

  • Nachricht senden

44

Mittwoch, 22. Juni 2011, 13:24

So!

Komme gerade vom Händler. Maschine ist bereit und kann jederzeit von mir abgeholt werden. Der Kippsensor soll kaputt gewesen sein. Kling das plausibel?? Zumindest ist es ein Garantiefall und ich musste nicht lange warten. Ob der Sensor nun repariert oder ausgetauscht wurde, werde ich bei Abholung in Erfahrung bringen. Auf Lager hat man so ein Teil doch wohl eher nicht!?

Gruß,

Olli

Nachtrag: Der Wechselschalter wurde ausgetauscht. Na hoffentlich ist der Fehler tatsächlich behoben.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Oliv3r« (23. Juni 2011, 23:14)


Rüdi

Federgabelfrühstücker

  • »Rüdi« ist männlich

Beiträge: 45

Registrierungsdatum: 5. Februar 2015

Aprilia: Caponord 1200

Motorrad: Caponord TP / RSV Tuono 1000 R V2

Dein Fahrstil: Normal flott

Wohnort: Vorderhunsrück

Name: Rüdi

Danksagungen: 5

  • Nachricht senden

45

Donnerstag, 14. Mai 2015, 19:11

Hallo,

ist zwar ein alter Beitrag aber ....

Ich bin heute nach 10 Minuten Fahrt stehen geblieben, d.h. beim runter schalten im Ort einfach aus gegangen, bis dahin teilweise normal, geht immer mal aus.
Aber ich habe sie nicht mehr starten können, Starterrelais war nur am klicken.
Nach 1 Stunde in die prallen Sonne warten kam der ADAC, konnte das Problem nicht lösen.
Nach einer weiteren Stunde kam der Abschlepper und dann ab heim
Zuhause angekommen und nach 1 Liter Wasser, bin fast ausgetrocknet und mein Kopf ist rot vom Sonnenbrand
Bin dann mal in die Garage, habe den Buck abgebaut und das ABS System vor gezogen, dass Anlasserkabel abgeschraubt, gereinigt
und was geschah, Sie sprang an. Ist halt eine Zicke, die 2 Monate alt ist und 1100 KM auf der Uhr hat

Ich weiß, sie hat Garantie, aber der nächste vernünftige Aprilia Händler ist 175 KM entfernt, der Händler von dem ich sie gekauft habe ca. 400 KM.
Deswegen lege ich selbst Hand an

Gruß Rüdi
Aprilia Caponord 1200 TP
Aprilia RSV Tuono 1000 R V2

Es war einmal:
Yamaha IT 250
BMW R1200R
Aprilia Dorsoduro 1.2 15er ABS/ATC
Aprilia Dorsoduro 1.2 11er ABS/ATC
Aprilia Dorsoduro 750 SM
Belgarda TT600E
BMW R1200R ( schwarz )
Belgarda BT 1100 Bulldog
Yamaha IT 250
Yamaha DT175MX 1982er
Yamaha DT175MX 1981er
Belgarda TT 600 S
2X Yamaha YZ125LC
Yamaha XT550
Yamaha YZ250LC
Yamaha XT600Z 1VJ Tenere
Yamaha TT350
Yamaha IT175
Yamaha DT400MX
Yamaha DT175MX
Yamaha DT250MX
Yamaha DT80LC II

Sandman

Besserwisser

  • »Sandman« ist männlich

Beiträge: 426

Registrierungsdatum: 15. Mai 2010

Motorrad: Dorso 2009 und KTM exc 350

Dein Fahrstil: Normal flott

Wohnort: Ruhrpott

Name: Stefan

Danksagungen: 26

  • Nachricht senden

46

Freitag, 15. Mai 2015, 11:45

Wenns sie einfach wärend der Fahrt ausgeht, kann es nicht am Anlasser oder dessen Anschluß liegen. Da muss ein Sensor (Seitenständer, Kupplung, Neigungs-) angesprochen haben. Und wenn der auf Dauer unterbrochen ist (bzw. defekt) , wird sie auch nicht mehr anspringen, das erklärt dann auch das sie nicht wieder anspringt bzw. der Anlasser sich nicht dreht.

Ich tippe auf den Neigungsschalter, der sitzt direkt über der Batterie (kleines schwazes Kästchen mit zwei Anschlüssen). Wenn man den einfach mal überbrückt und es danach keine Probleme mehr gibt . . . austauschen und dabei auf die korrekte Einbaulage achten.

katastrofuli

Moderatorin

  • »katastrofuli« ist weiblich

Beiträge: 790

Registrierungsdatum: 24. Juli 2012

Aprilia: Keine

Motorrad: Z900

Dein Fahrstil: Normal

Wohnort: Bitburg

Name: Ute

Danksagungen: 251

  • Nachricht senden

47

Freitag, 15. Mai 2015, 12:02

Letztes Jahr ist meine Shiver öfters mal während der Fahrt aus gegangen. Noch im Ausrollen sprang sie wieder an. Der Fehlerspeicher war leer und mein Händler ratlos. Kurvensau hat mir den Tipp mit dem Seitenständerschalter gegeben und seitdem läuft Greta wieder einwandfrei.

Rüdi

Federgabelfrühstücker

  • »Rüdi« ist männlich

Beiträge: 45

Registrierungsdatum: 5. Februar 2015

Aprilia: Caponord 1200

Motorrad: Caponord TP / RSV Tuono 1000 R V2

Dein Fahrstil: Normal flott

Wohnort: Vorderhunsrück

Name: Rüdi

Danksagungen: 5

  • Nachricht senden

48

Freitag, 15. Mai 2015, 19:51

Hallo,

also meine 750er DD ging nie aus.
Meine 1200er ist halt zickig, ab und an geht sie aus, dass bei ganz niedrigen Drehzahlen, d. h. bei 10 Fahrten vielleicht 2 bis 3 mal.
Ich habe mit ein paar anderen DD Fahrern Kontakt, dort ist es das gleiche.
Meist passiert es im Stadtverkehr wenn Du bei 50 im 3. Gang fährst so bei 2000 bis 2500 Umdrehungen.
Ich habe schon ein 15er Ritzel montiert

@ Sandmann, das kleine Teil dass Du als Neigunsschalter mit 2 Anschlüssen bezeichnest heisst bei Aprilia " Umfallsensor " und ist das Starterrelais / Anlasserrelais.
Die 750er hatte so einen Neigungssensor vor der Batterie sitzen, wo der bei der 1200er ist keine Ahnung.

Was natürlich sein könnte, dass das Starterrelais und der Umfallsensor ein Teil ist, meine DD ist EZ 2015 also nagelneu

Gruß Rüdi
Aprilia Caponord 1200 TP
Aprilia RSV Tuono 1000 R V2

Es war einmal:
Yamaha IT 250
BMW R1200R
Aprilia Dorsoduro 1.2 15er ABS/ATC
Aprilia Dorsoduro 1.2 11er ABS/ATC
Aprilia Dorsoduro 750 SM
Belgarda TT600E
BMW R1200R ( schwarz )
Belgarda BT 1100 Bulldog
Yamaha IT 250
Yamaha DT175MX 1982er
Yamaha DT175MX 1981er
Belgarda TT 600 S
2X Yamaha YZ125LC
Yamaha XT550
Yamaha YZ250LC
Yamaha XT600Z 1VJ Tenere
Yamaha TT350
Yamaha IT175
Yamaha DT400MX
Yamaha DT175MX
Yamaha DT250MX
Yamaha DT80LC II

Sandman

Besserwisser

  • »Sandman« ist männlich

Beiträge: 426

Registrierungsdatum: 15. Mai 2010

Motorrad: Dorso 2009 und KTM exc 350

Dein Fahrstil: Normal flott

Wohnort: Ruhrpott

Name: Stefan

Danksagungen: 26

  • Nachricht senden

49

Freitag, 15. Mai 2015, 23:35

@ Sandmann, das kleine Teil dass Du als Neigunsschalter mit 2 Anschlüssen bezeichnest heisst bei Aprilia " Umfallsensor " und ist das Starterrelais / Anlasserrelais.


Quatsch, der Umfall- oder Neigungssensor (im original heißt der übrigens Kippsensor, ist aber immer das gleich mit gemeint) ist dasTeil wie ich es beschrieben habe. Ich kann ein Anlasserrelais ganz gut davon unterscheiden, und das ist ganz sicher nicht in einem Gehäuse mit dem Sensor untergebracht.

Rüdi

Federgabelfrühstücker

  • »Rüdi« ist männlich

Beiträge: 45

Registrierungsdatum: 5. Februar 2015

Aprilia: Caponord 1200

Motorrad: Caponord TP / RSV Tuono 1000 R V2

Dein Fahrstil: Normal flott

Wohnort: Vorderhunsrück

Name: Rüdi

Danksagungen: 5

  • Nachricht senden

50

Samstag, 16. Mai 2015, 16:48

Hallo,

@ Sandmann, nochmals, der Sensor heisst bei Aprilia Umfallsensor / Kippsensor, so wird es auch angezeigt, wenn ich intern die Aprilia Teilenummer eingebe und steht auch in der originalen Rep. Anleitung aber vom Prinzip egal

Das Teil das klackt ist das Anlasserrelais inkl. Umfallsensor, sitzt in Fahrtrichtung hinten rechts bei der Batterie und der Umfallsensor.
Egal was Du bei dir siehst, bei meiner 2015er ist es ein Teil
Siehe auch die Bilder, Dort findest Du keinen einzelnen Sensor.

Gruß Rüdi
»Rüdi« hat folgende Dateien angehängt:
Aprilia Caponord 1200 TP
Aprilia RSV Tuono 1000 R V2

Es war einmal:
Yamaha IT 250
BMW R1200R
Aprilia Dorsoduro 1.2 15er ABS/ATC
Aprilia Dorsoduro 1.2 11er ABS/ATC
Aprilia Dorsoduro 750 SM
Belgarda TT600E
BMW R1200R ( schwarz )
Belgarda BT 1100 Bulldog
Yamaha IT 250
Yamaha DT175MX 1982er
Yamaha DT175MX 1981er
Belgarda TT 600 S
2X Yamaha YZ125LC
Yamaha XT550
Yamaha YZ250LC
Yamaha XT600Z 1VJ Tenere
Yamaha TT350
Yamaha IT175
Yamaha DT400MX
Yamaha DT175MX
Yamaha DT250MX
Yamaha DT80LC II

alex21

Rennleiter

  • »alex21« ist männlich

Beiträge: 1 016

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 56

  • Nachricht senden

51

Samstag, 16. Mai 2015, 17:52

ihr redet nicht vom gleichen teil.. der eine redet von der 750er, der andere von der 1200er.
die 750er hat nen eigenen kippsensor. der sitzt wie von sandman beschrieben auf der abdeckung von der batterie. nach aussage von meinem händler gabs den auch nur bei den älteren modellen, bei den neuen ist der wohl nicht mehr verbaut. deshalb hab ich meinen sensor nachdem der kaputt war auch einfach weggenommen und keinen neuen mehr geholt. stattdessen hing dort bis vor kurzem der speedohealer.

wie es bei der 1200er ist weiss ich nicht

hier nen foto. (der speedohealer passte genau in die halterung des kippsensors =) )

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »alex21« (16. Mai 2015, 17:58)


Rüdi

Federgabelfrühstücker

  • »Rüdi« ist männlich

Beiträge: 45

Registrierungsdatum: 5. Februar 2015

Aprilia: Caponord 1200

Motorrad: Caponord TP / RSV Tuono 1000 R V2

Dein Fahrstil: Normal flott

Wohnort: Vorderhunsrück

Name: Rüdi

Danksagungen: 5

  • Nachricht senden

52

Samstag, 16. Mai 2015, 18:57

Hallo,

hatte ich aber geschrieben, dass ich eine 1200er fahre und ich hatte auch geschrieben, dass die 750er einen dort hat wie auf deinem Bild zu sehen ist.
Ich hatte vorher ja eine 750er
Aber bei der 1200 ist es so wie auf meinen 4 Bildern, dass Realis ist das Anlasserrelais, Kippsensor gibt es anscheinend nicht mehr.

Gruß Rüdi
Aprilia Caponord 1200 TP
Aprilia RSV Tuono 1000 R V2

Es war einmal:
Yamaha IT 250
BMW R1200R
Aprilia Dorsoduro 1.2 15er ABS/ATC
Aprilia Dorsoduro 1.2 11er ABS/ATC
Aprilia Dorsoduro 750 SM
Belgarda TT600E
BMW R1200R ( schwarz )
Belgarda BT 1100 Bulldog
Yamaha IT 250
Yamaha DT175MX 1982er
Yamaha DT175MX 1981er
Belgarda TT 600 S
2X Yamaha YZ125LC
Yamaha XT550
Yamaha YZ250LC
Yamaha XT600Z 1VJ Tenere
Yamaha TT350
Yamaha IT175
Yamaha DT400MX
Yamaha DT175MX
Yamaha DT250MX
Yamaha DT80LC II

Rüdi

Federgabelfrühstücker

  • »Rüdi« ist männlich

Beiträge: 45

Registrierungsdatum: 5. Februar 2015

Aprilia: Caponord 1200

Motorrad: Caponord TP / RSV Tuono 1000 R V2

Dein Fahrstil: Normal flott

Wohnort: Vorderhunsrück

Name: Rüdi

Danksagungen: 5

  • Nachricht senden

53

Samstag, 16. Mai 2015, 18:58

@ Alex, hast Du auch eine andere Hupe bzw. Fanfare angebaut ?

Gruß Rüdi
Aprilia Caponord 1200 TP
Aprilia RSV Tuono 1000 R V2

Es war einmal:
Yamaha IT 250
BMW R1200R
Aprilia Dorsoduro 1.2 15er ABS/ATC
Aprilia Dorsoduro 1.2 11er ABS/ATC
Aprilia Dorsoduro 750 SM
Belgarda TT600E
BMW R1200R ( schwarz )
Belgarda BT 1100 Bulldog
Yamaha IT 250
Yamaha DT175MX 1982er
Yamaha DT175MX 1981er
Belgarda TT 600 S
2X Yamaha YZ125LC
Yamaha XT550
Yamaha YZ250LC
Yamaha XT600Z 1VJ Tenere
Yamaha TT350
Yamaha IT175
Yamaha DT400MX
Yamaha DT175MX
Yamaha DT250MX
Yamaha DT80LC II

alex21

Rennleiter

  • »alex21« ist männlich

Beiträge: 1 016

Registrierungsdatum: 25. September 2011

Dein Fahrstil: Normal

Wohnort: Nähe luzern

Name: alex

Danksagungen: 56

  • Nachricht senden

54

Samstag, 16. Mai 2015, 22:14

jap, ich hab ne andere hupe dran. das dürftest du an dem bild aber eigentlich nicht erkennen =) das oxford kästchen ist von der griffheizung und das relais ist für speedohealer, griffheizung, navi strom und usb dose. nicht dass mir die batterie leer saugen
die hupe ist allerdings auch nicht wirklich besser.. gibt irgendwo hier noch nen thread dazu

Rüdi

Federgabelfrühstücker

  • »Rüdi« ist männlich

Beiträge: 45

Registrierungsdatum: 5. Februar 2015

Aprilia: Caponord 1200

Motorrad: Caponord TP / RSV Tuono 1000 R V2

Dein Fahrstil: Normal flott

Wohnort: Vorderhunsrück

Name: Rüdi

Danksagungen: 5

  • Nachricht senden

55

Sonntag, 17. Mai 2015, 09:38

Moin,

ok ich habe das Relais gesehen, deswegen.
Ich habe eine Fanfare ( 2 Hupen ) montiert
weil die normale Hupe mit einem anderen Endschalldämpfer ja fast nicht mehr zu hören ist
USB Steckdose muss ich auch noch installieren

Gruß Rüdi
Aprilia Caponord 1200 TP
Aprilia RSV Tuono 1000 R V2

Es war einmal:
Yamaha IT 250
BMW R1200R
Aprilia Dorsoduro 1.2 15er ABS/ATC
Aprilia Dorsoduro 1.2 11er ABS/ATC
Aprilia Dorsoduro 750 SM
Belgarda TT600E
BMW R1200R ( schwarz )
Belgarda BT 1100 Bulldog
Yamaha IT 250
Yamaha DT175MX 1982er
Yamaha DT175MX 1981er
Belgarda TT 600 S
2X Yamaha YZ125LC
Yamaha XT550
Yamaha YZ250LC
Yamaha XT600Z 1VJ Tenere
Yamaha TT350
Yamaha IT175
Yamaha DT400MX
Yamaha DT175MX
Yamaha DT250MX
Yamaha DT80LC II


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018