Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Glanzmacher

Wieder-mit-KAT-Fahrer

  • »Glanzmacher« ist männlich
  • »Glanzmacher« ist der Autor dieses Themas

Beiträge: 106

Registrierungsdatum: 3. Juli 2009

Motorrad: APRILIA SMV750 DORSODURO

Dein Fahrstil: Normal flott

Wohnort: Werdohl

Name: Martin G.

  • Nachricht senden

1

Mittwoch, 28. April 2010, 19:11

Motor geht einfach aus

Hallo leute,

ich habe mal wieder ein problem.

mein motor geht wenn ich die kupplung ziehe,zb.an einer ampel

einfach aus.

wenn ich dann versuche, ihn am laufen zu halten durch ein wenig gasgeben gibt es eine fehlzündung und geht dann aus.

hat das schonmal jemand gehabt???? es ist zum :bye

gruß Glanzmacher
Die linke zum Gruße und allzeit gute Fahrt

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

Carsten62

Auspuffschnüffler

  • »Carsten62« ist männlich

Beiträge: 113

Registrierungsdatum: 1. Oktober 2008

Motorrad: Normal flott

Dein Fahrstil: Normal flott

Name: Carsten Schmidt

  • Nachricht senden

2

Mittwoch, 28. April 2010, 20:41

Hallo Martin,

und sonst läuft sie normal, wenn du die Kupplung nicht ziehst, z.B. mit Leerlauf (N) stehst?

Ich denke, das kann zig Ursachen haben... Zündung, Zündkerzen- und Stecker, Einspritzsteuerung, Drosselklappensynchronisation, Undichtigkeiten im Ansaugbereich ...
Da wirst du um die Fahrt zum Händler wohl nicht herumkommen.

Carsten

wexx89

Motorrad-Junkie

  • »wexx89« ist männlich

Beiträge: 375

Registrierungsdatum: 2. Mai 2009

Aprilia: Keine

Motorrad: Triumph Speed Triple

Dein Fahrstil: Normal flott

Name: Marcel

  • Nachricht senden

3

Mittwoch, 28. April 2010, 21:37

Gleiches Problem hatte ich an meiner KTM. Prüf mal die Stecker die vom Kupplungshebel zum Ständer gehen. Bei mir war damas der Stecker der am Ständer ist gebrochen. Vielleicht ist auch irgendwo ein Kabelbruch
Wer andre in der Kurve Brät hat ein Dorsoduro-Heizgerät :super

Glanzmacher

Wieder-mit-KAT-Fahrer

  • »Glanzmacher« ist männlich
  • »Glanzmacher« ist der Autor dieses Themas

Beiträge: 106

Registrierungsdatum: 3. Juli 2009

Motorrad: APRILIA SMV750 DORSODURO

Dein Fahrstil: Normal flott

Wohnort: Werdohl

Name: Martin G.

  • Nachricht senden

4

Donnerstag, 29. April 2010, 19:10

also wenn ich die kupplung ziehe an der ampel amche ich nat.auch den gang raus.

und dann geht sie aus. einfach so.

einmal auf den starter und alles ist gut.

bis zum nächsten anhalten oder auch während der fahrt wenn ich kupplung ziehe und rollen lassen will. peng und aus ist sie.

es ist zum heulen.
Die linke zum Gruße und allzeit gute Fahrt

WhiteRider

Vielschreiber

  • »WhiteRider« ist männlich

Beiträge: 667

Registrierungsdatum: 19. Juni 2009

Dein Fahrstil: Normal flott

Wohnort: Leinfelden-E.

Name: Dennis

  • Nachricht senden

5

Donnerstag, 29. April 2010, 19:20

...mach Dich auf dem Weg zum Händler!

Aber ich kann Dich gut verstehen - sowas ist zum :kotz ! ....Halt die Ohren steif!
:jester Wer andern in die Möse beißt . . . ist böse meist!!! :jester

Glanzmacher

Wieder-mit-KAT-Fahrer

  • »Glanzmacher« ist männlich
  • »Glanzmacher« ist der Autor dieses Themas

Beiträge: 106

Registrierungsdatum: 3. Juli 2009

Motorrad: APRILIA SMV750 DORSODURO

Dein Fahrstil: Normal flott

Wohnort: Werdohl

Name: Martin G.

  • Nachricht senden

6

Donnerstag, 29. April 2010, 19:54

ja werd ich wohl müssen.selber machen ist da ja nichts mehr mit der ganzen elektronik miste

ich danke euch jung´s

bis dahin

martin
Die linke zum Gruße und allzeit gute Fahrt

wexx89

Motorrad-Junkie

  • »wexx89« ist männlich

Beiträge: 375

Registrierungsdatum: 2. Mai 2009

Aprilia: Keine

Motorrad: Triumph Speed Triple

Dein Fahrstil: Normal flott

Name: Marcel

  • Nachricht senden

7

Donnerstag, 29. April 2010, 20:41

Bei meiner KTM hats auch immer so gepatscht beim fahren und is als ganz aus gegangen. Ich würd das mal überprüfen obs nicht mit Ständer und Kupplungselektronik zusammenhängt.
Wer andre in der Kurve Brät hat ein Dorsoduro-Heizgerät :super


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018