Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

ReBo1980

Beitragsammler

  • »ReBo1980« ist männlich
  • »ReBo1980« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 31. Juli 2009

Motorrad: Normal flott

Dein Fahrstil: Normal flott

  • Nachricht senden

1

Sonntag, 4. April 2010, 07:28

7000 km und erste Schäden

Hallo

nach dem ich letzte Woche meine Shiver im 1 Gang anlassen wollte und Sie mir gezogener Kupplung fast einen Meter nach vorne gesprungen ist hab ich mal meinen Händler angerufen. Der meinte gleich ja da mußte vorbei kommen da gibt es ein Schreiben von Aprilia wo dieses Problem beschreibt. Problem ist irgend wo in der Kupplung da müssen stärkere Federn rein.

Nach dem ich nun abgeben wollte ist er gleich mal eine Runde drum herum gelaufen und siehe da die Simmeringe am linken Stossdämpfer durch. da meine Hupe auch keinen Ton mehr von sich gibt wird diese auch gleich gemacht.

Hoffe das es hier weiter regnet weil Aprilia braucht 5 Tage für die Simmerringe (Werktage) :beee .

Hatte das Problem mit der Kupplung noch jemand.
(Shiver Bj 09)
Macht sich auch beim Leerlauf bemerktbar das es manchmal nicht richtig drin ist und wieder rausspringt.

MFG RaBo

Cyber Monday 2017 bei Amazon

Cyber Monday 2017 bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

yamraptor

Forum Optimus Prime

  • »yamraptor« ist männlich

Beiträge: 2 342

Registrierungsdatum: 26. September 2008

Aprilia: Keine

Motorrad: BMW R1200 GS LC

Dein Fahrstil: Normal flott

Name: Ingo

Danksagungen: 46

  • Nachricht senden

2

Sonntag, 4. April 2010, 07:53

Hast Du noch eine mit Goldenen Rahmen bekommen ?
:dance My Game is Your Game :dance

yamraptor by Youtube

ReBo1980

Beitragsammler

  • »ReBo1980« ist männlich
  • »ReBo1980« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 31. Juli 2009

Motorrad: Normal flott

Dein Fahrstil: Normal flott

  • Nachricht senden

3

Sonntag, 4. April 2010, 08:01

Ne leider nicht. Aber da ich ne WEISSE habe glaub ich das es auch so besser ist.

yamraptor

Forum Optimus Prime

  • »yamraptor« ist männlich

Beiträge: 2 342

Registrierungsdatum: 26. September 2008

Aprilia: Keine

Motorrad: BMW R1200 GS LC

Dein Fahrstil: Normal flott

Name: Ingo

Danksagungen: 46

  • Nachricht senden

4

Sonntag, 4. April 2010, 08:07

Ich habe auch eine 09 und ich habe bisher damit keine Probleme. Ich hatte die gabel jetzt schon zweimal auf um das Öl zu wechseln, und trotzdem alles dicht. Ich reinige allerdings auch öfters die Staublippen und sprüche die Standrohre mit Silikonspray ein. Aber WSC Neues hatte was die Gabel angeht einen guten Tipp, musst du mal die Suche benutzen. Soweit ich mich erinnern kann kann das passieren wenn die Ringe zu trocken sind oder geworden sind übern Winter.

An der Kupplung hatte ich noch keine Probleme.
Und meine hat jetzt fast 14000 runter.
:dance My Game is Your Game :dance

yamraptor by Youtube

ReBo1980

Beitragsammler

  • »ReBo1980« ist männlich
  • »ReBo1980« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 31. Juli 2009

Motorrad: Normal flott

Dein Fahrstil: Normal flott

  • Nachricht senden

5

Dienstag, 13. April 2010, 14:12

Jetzt darf ich noch länger warten.

Beim ausbau der Stoßdämpfer wurde festgestellt das ein Loch sich auf der Rückseite befindet unterm Bremssattel.

Langsam hab ich die Nase voll von der Bella :beee

ReBo1980

Beitragsammler

  • »ReBo1980« ist männlich
  • »ReBo1980« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 31. Juli 2009

Motorrad: Normal flott

Dein Fahrstil: Normal flott

  • Nachricht senden

6

Donnerstag, 22. April 2010, 16:05

Meine Shiver darf sich einen neuen Besitzer suchen.

Nach dem mein Motorrad nun 5 Wochen in der Werkstatt war hab ich mich entschlossen eine neues Motorrad zu kaufen.

Werde am WE eine Suzi 750 testen und wenn dir mir zusagt werde ich mich trennen von der Bella.

Nur noch ne Frage hatte jemand von euch schonmal ein Loch im Standrohr??
Aprilia hat das auf die Garantie genommen. Komisch ist nur das Aprilia kein Intresse hat sich das Standrohr mal anzuschauen :denk .
Das Loch befand sich auf der Rückseite unterm Bremssattel.

MFG ReBo

Ähnliche Themen


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018