Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Reifentoni

Anfänger

  • »Reifentoni« ist männlich
  • »Reifentoni« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 18. Juni 2018

Aprilia: Caponord 1200

Dein Fahrstil: Sehr schnell

Name: Tino

  • Nachricht senden

1

Montag, 27. August 2018, 15:43

Was denn jetzt nun?????

Hallo zusammen,

Da ich letztens ja schon eine Frage gestellt habe wegen dem Stellmotor der Auspuffklappe,hatte ich sie bestellt und vom freundlichen (eigentlich) einbauen lassen.
Es stellt sich nun raus,das der Stellmotor nur neu eingestellt werden musste und nicht ausgetauscht. Die Fehlermeldung ist auch weg,sagt der freundliche.

Jetzt aber zu meinen Problem. Bei einen anderen Offiziellen Schrauber,der mir vorher vergebens die Fehler gelöscht hatte (sind nach kurzer Zeit wiedergekommen) hatte ich meine üblichen startprobleme (startknopf gedrückt und die Batterie bricht zusammen). Daraufhin meinte er,die Batterie wäre schlecht und zu schwach. Also eine neue bei ihm gekauft (eine 18AH Lithium ihonen wegen den vielen Verbrauchern) und eingebaut.

Jetzt sagt der andere freundliche,da kommt eine andere rein,die nur 14 AH hat.

Was ist jetzt die richtige Batterie????

Gruß Tino

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

SL1975

Besserwisser

  • »SL1975« ist männlich

Beiträge: 396

Registrierungsdatum: 24. Oktober 2013

Aprilia: Caponord 1200

Motorrad: Aprilia RST1000 Futura, Kawasaki ZRX1200 S, KTM Duke 690

Dein Fahrstil: Normal

Wohnort: Neunkirchen-Seelscheid

Name: Stephan

Danksagungen: 63

  • Nachricht senden

2

Montag, 27. August 2018, 16:12

Serienmäßig ist eine VTX-14 BS mir 12 Ah verbaut. Natürlich kann man auch 14 Ah verbauen, die Notwendigkeit einer 18 Ah sehe ich persönlich nicht.

Wenn Du regelmäßig Probleme mit der Startspannung hast und die Batterie keinen Schaden hat, dann muss es eine andere Ursache haben.

Gruß
Stephan

Köcky

Rennleiter

  • »Köcky« ist männlich

Beiträge: 1 012

Registrierungsdatum: 10. Mai 2009

Aprilia: Keine

Motorrad: Aprilia Caponord 1200 Travel

Dein Fahrstil: Normal flott

Wohnort: Euskirchen

Name: Dirk

Danksagungen: 36

  • Nachricht senden

3

Donnerstag, 30. August 2018, 11:58

Ein größerer Ah-Wert ist Wurst. Es wird soundso nur der Strom gezogen, der auch benötigt wird.

Gesendet von meinem SM-G920F mit Tapatalk
Einer der glücklichsten Momente im Leben eines Menschen ist der Beginn einer Reise in ein unbekanntes Land.
Hat man erst einmal die Fesseln der Routine, der Gewohnheit, den Mantel vieler Sorgen und die Plackerei des Alltages abgeschüttelt, fühlt man sich auf einmal glücklich.

Das Blut pulsiert wie in der Kindheit ... ein Gefühl wie an einem frischen Morgen des Lebens.
:jester
... und mit zwei Armen, zwei Beinen und zwei Zylinger noch viiieeel mehr!

Dinoz

Meister aller Klassen

  • »Dinoz« ist männlich

Beiträge: 3 350

Registrierungsdatum: 13. Januar 2008

Aprilia: Caponord 1200

Motorrad: Schwatt watt sons?

Dein Fahrstil: Normal flott

Wohnort: Shiverstadt

Name: Dino

Danksagungen: 77

  • Nachricht senden

4

Donnerstag, 30. August 2018, 14:52

18Ah Lirhium drin lassen, die will der freundliche nur einsacken...wenn sie doch jetzt startet!
So ein großer Zweizylinder zieht schon was zum Starten. Meine legt von Anfang an eine „Gedenksekunde“ ein beim Anlassen.
Wenn Du kannst, Anlasser mal zerlegen und Gleitlager schmiere. Das hat bei meiner Shiver damals das zögerliche Starten beseitigt. Ist halt ein grottiger Chinese.
Gruß
Dinoz :lol 100 Oktan Fraktion

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 687

Registrierungsdatum: 16. Juli 2013

Aprilia: Shiver 750

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr schnell

Wohnort: Edewecht

Name: Kai

Danksagungen: 378

  • Nachricht senden

5

Freitag, 31. August 2018, 06:53

Es gab schon viele Probleme im ehemaligen Nachbarforum zum Thema Anlassen und Startprobleme... (allerdings bei anderen Modellen)
Ich habe die Erfahrung gemacht , das häufig die Probleme auf Oxidation, losen Verschraubungen am Anlasserelais und Anlasser und schlechten Kabelklemmösen aus Alu (oder wie die Dinger sich nennen ) her kommt.
Ich habe bei meinen Möppies alle Alu-Klemmen entweder gegen Kupfer getauscht (mit Kupferpaste bepinselt und gegen Wasser mit Polfett eingewixxt und Stecker direkt verlötet (z.B. Zuleitung von der Lima zum Lima-Regler) "Zack" waren 1,3V mehr zum Laden der Batterie vorhanden.
Dann hatte ich noch das Starter Relais mit 50A gegen ein Relais mit 150A getauscht und einen Bypass 10mm² der Masseleitung mit verbaut und seither zog mein alter Rotax richtig durch.
btw...
Ich betreibe eine Shino-LifePo mit 4,8Ah nun in der Tuono RP und das reicht ihr offensichtlich auch. Entscheidend ist wohl hier die hohe Kaltstromleistung von 240A und nicht die "Fassmenge (Ah)" der Batterie.
Wenn bei dir schon die Batterie erneuert wurde , würde ich auf jeden Fall mal die 15€ für ein stärker ausgelegtes Anlasser-Relais investieren. Könnte Wunder wirken...
Viel Erfolg.
...und Moin...
Kai der Ammerländer

WARNUNG:
Beiträge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und Erdnüssen enthalten!
Zu Risiko und Nebenwirkungen fressen Sie die Packungsbeilage und schlagen Sie ihren Arzt oder Apotheker!
:grimasse

SL1975

Besserwisser

  • »SL1975« ist männlich

Beiträge: 396

Registrierungsdatum: 24. Oktober 2013

Aprilia: Caponord 1200

Motorrad: Aprilia RST1000 Futura, Kawasaki ZRX1200 S, KTM Duke 690

Dein Fahrstil: Normal

Wohnort: Neunkirchen-Seelscheid

Name: Stephan

Danksagungen: 63

  • Nachricht senden

6

Freitag, 31. August 2018, 07:48

Zitat

Es gab schon viele Probleme im ehemaligen Nachbarforum zum Thema Anlassen und Startprobleme... (allerdings bei anderen Modellen)
Ich habe die Erfahrung gemacht , das häufig die Probleme auf Oxidation, losen Verschraubungen am Anlasserelais und Anlasser und schlechten Kabelklemmösen aus Alu (oder wie die Dinger sich nennen ) her kommt.
Ich habe bei meinen Möppies alle Alu-Klemmen entweder gegen Kupfer getauscht (mit Kupferpaste bepinselt und gegen Wasser mit Polfett eingewixxt und Stecker direkt verlötet (z.B. Zuleitung von der Lima zum Lima-Regler) "Zack" waren 1,3V mehr zum Laden der Batterie vorhanden.
Dann hatte ich noch das Starter Relais mit 50A gegen ein Relais mit 150A getauscht und einen Bypass 10mm² der Masseleitung mit verbaut und seither zog mein alter Rotax richtig durch.
btw...
Ich betreibe eine Shino-LifePo mit 4,8Ah nun in der Tuono RP und das reicht ihr offensichtlich auch. Entscheidend ist wohl hier die hohe Kaltstromleistung von 240A und nicht die "Fassmenge (Ah)" der Batterie.
Wenn bei dir schon die Batterie erneuert wurde , würde ich auf jeden Fall mal die 15€ für ein stärker ausgelegtes Anlasser-Relais investieren. Könnte Wunder wirken...
Viel Erfolg.
Die ganzen Punkte waren bei unseren Rotax V2 Modellen tatsächlich ein großes Problem und ohne diese Modifikationen hatte man mehr oder weniger viel Ärger damit. Sind aber eigentlich bei der Caponord kein Thema und auch im damaligen Nachbarforum nicht erwähnenswert. Es ist also zumindest kein typisches oder gar flächendeckendes Problem der 1200er. Von daher ist es lohnenswert, die Ursache zu finden und nicht nur durch den Austausch der Batterie - außer sie war das Problem - auf Besserung zu hoffen.

Gruß
Stephan

Ähnliche Themen


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018