Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Enes

Pistenrennsau

  • »Enes« ist männlich
  • »Enes« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 15. Februar 2018

Aprilia: Shiver 750

Name: Enes

  • Nachricht senden

1

Donnerstag, 15. Februar 2018, 20:26

Shiver 2008 Zischt nach Start und Urgent Service HILFE!

Abend :bier

Bin am Verzweifeln und hoffe und ersuche Hilfe bei euch.
Habe das Forum Durchforstet und leider niemanden gefunden mit einem Gleichen Problem :wand .


Meine Shiver (2008) bringt mich nur noch auf die Palme :iiiih Aus mir nicht zu erklärenden gründen geht sie nach dem Starten nach circa 1 min in den Notlauf Urgent Service wird angezeigt und Die Kiste Will und Will und Will nicht egal was ich anstelle... ;( Es Spielt sich immer so ab :


1. Motor AN
2. Motor läuft Butterweich
3. Zisch Geräusche/Fehlzündungen evt?! aber nicht am auspuff sondern relativ vorne am Block zu hören. Die auch nicht mehr aufhören.
4. Schwankende Drehzahl 1-2 Sekunden
5. Urgent Service leuchtet im Display auf
6. Notlauf


und zwischendrin passiert es ab und zu mal das sie schlichtweg Aus geht. :bump


Habe keine 2 Linken Hände und davor einiges ausprobiert und nach Ausschlussverfahren Getauscht...leider keine Besserung.
Auch im Fehlerspeicher ist nix und Beim Händler Heißt es beim Auslesen ,,Da ist nix in der Elektronik zu finden ist wohl was Mechanisches´´. :ditsch


Getauscht wurde : Drucksensoren,Temperaturfühler,Zündspulen,Zündkerzen. Lambda sieht soweit für mich I.O aus und gibt nen Widerstand ab die Habe ich auch schon Gecheckt.


mir gehen so langsam die Ideen aus.. Beim letzten mal hab ich den tank angehoben und mal genau reingeschaut während sie Läuft und gesehen das immer dann Wenn sie anfängt zu Zischen genau hinter den klappen es Aufflackert wie gesagt als würde sie im Block Fehlzündungen haben.


wären evt. die Haupteinspritzrelais eine Idee??? :cursing:


Oder hat irgendwer von euch genau das selbe Problem gehabt und kann einem Armen Biker Die Lösung nennen?
kann auch gerne mal ein Video hochladen von dem ganzen Prozedere..


bitte helft mir. :bye






Grüße gehen raus. :peace

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 338

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

2

Donnerstag, 15. Februar 2018, 21:33

Hi,

mir fallen auf die schnelle zwei Ursachen ein die vorn ein Zischen verursachen.

Krümmerdichtung undicht.
Kerze locker, dann geht die Mühle auch aus.
LG Helmut

Zuvill un zuwing is a Ding.
:]

MegaLagu

Meister aller Klassen

  • »MegaLagu« ist männlich

Beiträge: 3 200

Registrierungsdatum: 6. August 2011

Aprilia: Shiver 750

Motorrad: Shiver mit ABS in schwarz/rot

Dein Fahrstil: Normal flott

Wohnort: 35325 Mücke (geograph. Mittelpunkt Hessens)

Name: Jürgen

Danksagungen: 317

  • Nachricht senden

3

Donnerstag, 15. Februar 2018, 22:42

:denk
Wenn der Händler (ist der Aprilia-Händler?) schon nicht weiter weiß. :denk
Bei meiner Shiver war das Teil was die mechanische Bewegung des Gaszugs in elektronische Signale umsetzt, fällt die genaue Bezeichnung momentan nicht ein. :peinlich

Das konnte mein Händler aber auslesen. Kostet neu über 400€. Das dann zufällig bei eBay von einem anderen Händler, von einem Ampel-Auffahrunfall-Motorrad, angeboten wurde. Für weniger als die Hälfte.
Ich hatte aber nicht das von dir beschriebene Zischen.
-
Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)

...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

StefanW

Zum-Guru-Mutierer

  • »StefanW« ist männlich

Beiträge: 1 200

Registrierungsdatum: 26. September 2011

Motorrad: Dorsoduro 750 ABS

Dein Fahrstil: Normal flott

Wohnort: Langenfeld (Rhld)

Danksagungen: 79

  • Nachricht senden

4

Freitag, 16. Februar 2018, 07:06

Mmh, du hast ja schon eine Menge gemacht. Da es sich um eine Unfallmaschine handelt weiß man natürlich nicht was schon alles vermurkst wurde.
Ich könnte mir vorstellen das unterm Tank nicht alles richtig verlegt worden ist, mach mal den Tankdeckel und laufen lassen.

Grüße Stefan
Immer eine Handbreit Grip unterm Reifen

enduro_drive

Kettenölertropfenzähler

  • »enduro_drive« ist männlich

Beiträge: 111

Registrierungsdatum: 16. November 2017

Aprilia: Shiver 750

Dein Fahrstil: Normal flott

Wohnort: Bavaria ole

Name: Juergen

Danksagungen: 30

  • Nachricht senden

5

Freitag, 16. Februar 2018, 08:53

Was Jürgen meint ist der Drive by Wire Poti

Wenn er die Ursache ist, brauchen auch professionelle Händler ziemlich lange, bis sie dahinter kommen.

Da es eine Unfallmaschine ist. Hat sie ABS?

Wenn ja mal die Sensoren checken. Wenn da etwas nicht ok ist, geht die Kiste auch in den Notlauf oder ... meistens...

Ansonsten würde ich auch bei der Einspritzung weitersuchen, Zündkerzen, Spulen sind ja schon erneuert.

Verkabelung sorgfältig checken, ggf. hat sich irgendwo ein Pin gelöst.

Wann wurden das letzte Mal Ventile eingestellt?

Was das "Zischen" betrifft würde mir auch die Krümmerdichtung einfallen.

patch@mana

Polizei-Widersprecher

  • »patch@mana« ist männlich

Beiträge: 186

Registrierungsdatum: 31. Dezember 2009

Aprilia: Keine

Motorrad: Triumph Tiger 800 XCA

Dein Fahrstil: Normal

Name: Paddy

Danksagungen: 21

  • Nachricht senden

6

Freitag, 16. Februar 2018, 09:27

Du hast ja zwei Beiträge zu diesem Thema gestartet. Beim anderen hast du was von einem hellen Ring bei oder hinter der Drosselklappe geschrieben. Ist vielleicht das Ansaugventiel Undicht? ist gerade meine erste Vermutung. Würde vieles erklären.

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 338

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

7

Freitag, 16. Februar 2018, 09:45

Hi Enes,


es ist mir zu blöd, mir die Infos aus verschiedenen Beiträgen zusammen zu suchen!!!!!!

Du hast Schrott gekauft, nicht die nötigen Kenntnisse und versuchst hier Hilfe zu bekommen
ohne Infos rauszurücken.

Sorry ich bin schon wieder raus.

Übrigens Leuchterscheinungen in der Airbox sind verbogene Einlassventile.
LG Helmut

Zuvill un zuwing is a Ding.
:]

MegaLagu

Meister aller Klassen

  • »MegaLagu« ist männlich

Beiträge: 3 200

Registrierungsdatum: 6. August 2011

Aprilia: Shiver 750

Motorrad: Shiver mit ABS in schwarz/rot

Dein Fahrstil: Normal flott

Wohnort: 35325 Mücke (geograph. Mittelpunkt Hessens)

Name: Jürgen

Danksagungen: 317

  • Nachricht senden

8

Freitag, 16. Februar 2018, 12:15

@Enes:
:?: WARUM WIEDER EIN >>NEUEN BEITRAG
aufmachen und das nicht hier rein schreiben? :?:
-
Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)

...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

katastrofuli

Moderatorin

  • »katastrofuli« ist weiblich

Beiträge: 864

Registrierungsdatum: 24. Juli 2012

Aprilia: Keine

Motorrad: Z900

Dein Fahrstil: Normal

Wohnort: Bitburg

Name: Ute

Danksagungen: 281

  • Nachricht senden

9

Freitag, 16. Februar 2018, 14:26

Infos aus zweitem Fred

Hallo ,versuche nochmal alles zu erzählen !
Es ist eine 2008 Maschine ,mit 30tkm. War ein Unfallmotorrad, laut Vorbesitzer nach dem Winter würde die Maschine „Husten“.Der Aprilia Händler fand keine Fehlermeldung und hatte wohl gemeint das sie falsch Luft zieht .
Nach 500 Km auf dem Hänger zu Hause das Motorrad angemacht ,ca.20 Minuten laufen gelassen ohne Probleme . Am nächsten Tag ,jedoch geht die Shiver nach kurzer Zeit gleich in Notlauf mit Zischenden Geräuschen.Sichtbar war ,Öl über Max,1/2l abgelassen.
Wieder Notlauf ,paar mal wieder neu gestartet 30 Min.normaler Motorlauf.
Nächster Tag ,gleich nach 30 sec .Notlauf,im Fehlerspeicher (Display) nichts. Also Tank hoch ,Filterkasten öffnen,bei geschlossenen Drosselklappen sieht man einen hellen Ring aufleuchten.Wo der Filterkasten geschlossen war hat sich dieser immer beim zischgereusch „aufgeblasen“.
Drucksensoren gewechselt ohne Erfolg.
Lufttemperaturfühler gewechselt
Zündspulen gewechselt
Iridium Zündkerzen
Lambdasonde gereinigt ,auch mal abgehängt .
Auspuffanlage komplett demontiert.
Alle zugänglichen Stecker geöffnet und kontrolliert.
Einspritzsystemreiniger in den Tank mit dem Erfolg das der Krümmer vorn geglüht hat,mehr auch nicht.
Bin wirklich mit dem Latein am Ende :bye
Aiuto glaube ich heißt das

Banditspiker

Möchtegern Profi

  • »Banditspiker« ist männlich

Beiträge: 158

Registrierungsdatum: 19. April 2015

Motorrad: GT

Dein Fahrstil: Normal flott

Wohnort: Oberdischingen

Name: Reiner

Danksagungen: 26

  • Nachricht senden

10

Freitag, 16. Februar 2018, 19:07

Tach,
Haupteinspritzrelais machte bei mir nur bei 180km/h Probleme und wurde dann getauscht.
Mal was anderes....
Wenn du die Zündung anmachst, leuchtet dann mal das Bremslicht kurz auf?
( Dabei werden die Drosselklappen abgefragt )
Wenn du nur die Drosselklappen hörts, aber die Bremslicht Rückmeldung fehlt, zappelt Meine auch mit Standgas.
Dann kann sie auch beim Fahren mal kurz Schluckauf haben, Italiener sind unter 10 Grad im Winterschlaf ;(
mfg
Reiner

miele

Meister aller Klassen

  • »miele« ist männlich

Beiträge: 2 504

Registrierungsdatum: 22. Juli 2010

Aprilia: Shiver 750

Motorrad: Shiver GT, Guzzi V7-III

Dein Fahrstil: Normal

Wohnort: Berlin

Name: Frank

Danksagungen: 63

  • Nachricht senden

11

Freitag, 16. Februar 2018, 19:37

Bei meiner Shiver war das Teil was die mechanische Bewegung des Gaszugs in elektronische Signale umsetzt, fällt die genaue Bezeichnung momentan nicht ein.
Was Jürgen meint ist der Drive by Wire Poti

Wenn er die Ursache ist, brauchen auch professionelle Händler ziemlich lange, bis sie dahinter kommen.
Das spinnt bei meiner auch manchmal. Eine professionelle Werkstatt liest den Fehler einfach aus. Bei mir haben sie die Kontakfläche überarbeitet aber wie lange das hält ist nicht klar. Der Poti ist am Steuergerät montiert und lässt sich auch abschrauben. Er ist aber einzeln nicht zu bekommen, deshalb ist das so teuer. Zischen tut da übrigens nix, das kann man also ausschliessen.

Neben defekten Ventilen könnte auch komplett fehlendes Ventilspiel infrage kommen. Dann machen die Ventile nicht mehr zu und die Verdichtung ist dahin. Das die Kiste kalt erstmal einen Moment brauchbar läuft, passt dazu, weil die Ventile sich mit am schnellsten erwärmen. Wenn sie dann warm sind sind sie zu lang und gehen nicht mehr zu.
Glühender Krümmer lässt mich vermuten das auch die Auslassventile kein Spiel haben...

Sollte dem so sein kommt der Notlauf vom Unterdrucksensor im Luffilterkasten. Den hätte deine Werkstatt aber auch auslesen können...

Über diese Werkstatt würde ich mir ein paar Gedanken machen...
Hätte Gott gewollt, dass Moppeds sauber sind, wär' Spüli im Regen...

Banditspiker

Möchtegern Profi

  • »Banditspiker« ist männlich

Beiträge: 158

Registrierungsdatum: 19. April 2015

Motorrad: GT

Dein Fahrstil: Normal flott

Wohnort: Oberdischingen

Name: Reiner

Danksagungen: 26

  • Nachricht senden

12

Freitag, 16. Februar 2018, 19:53

Ja, das mit Fehler auslesen kenn ich nur zu gut.....
Mittlerweise kann ich das selber, aber temporäre oder sporadische Fehler werden nicht hinterlegt.
Und wenn dann Fehler hinterlegt werden, sind die mit Vorsicht zu behandeln.
Nicht unbedingt zeigen sie die wahre Fehler- oder Problemquelle.
Meine ECU Kontaktleiste wurde auch schon gereinigt und ich hatte ein fehlerfreie Shiver.
mfg
Reiner

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

miele (16.02.2018)

miele

Meister aller Klassen

  • »miele« ist männlich

Beiträge: 2 504

Registrierungsdatum: 22. Juli 2010

Aprilia: Shiver 750

Motorrad: Shiver GT, Guzzi V7-III

Dein Fahrstil: Normal

Wohnort: Berlin

Name: Frank

Danksagungen: 63

  • Nachricht senden

13

Freitag, 16. Februar 2018, 19:59

Meine ECU Kontaktleiste wurde auch schon gereinigt und ich hatte ein fehlerfreie Shiver.
Hoffentlich bleibt das bei mir auch so... :heiss
Hätte Gott gewollt, dass Moppeds sauber sind, wär' Spüli im Regen...

Banditspiker

Möchtegern Profi

  • »Banditspiker« ist männlich

Beiträge: 158

Registrierungsdatum: 19. April 2015

Motorrad: GT

Dein Fahrstil: Normal flott

Wohnort: Oberdischingen

Name: Reiner

Danksagungen: 26

  • Nachricht senden

14

Freitag, 16. Februar 2018, 20:12

Ups, Glemseck 2017 Rückfahrt im Regen....
Danach hatte sie auch mal Schluckauf aber.... es wurde wieder besser... :jubel
Ist und bleibt ein Charakterbike und keine Stangenware.
Ich bleib dabei..... :toeff

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

miele (16.02.2018)

Enes

Pistenrennsau

  • »Enes« ist männlich
  • »Enes« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 15. Februar 2018

Aprilia: Shiver 750

Name: Enes

  • Nachricht senden

15

Freitag, 16. Februar 2018, 22:31

Danke für die ganzen Beiträge

Abend! Bedanke mich für die Hilfe bin etwas Weniger ein Computer Spezialist wie mein Sohn und habe deshalb hier und da Probleme mit Doppel Beiträgen usw. Nehmt bitte Rücksicht auf mich altes Eisen ich verspreche Besserung. So nun zu meiner Shiver zurück mein Sohn hat ein YouTube Video hochgeladen worin man den Fehler sieht bzw. Das Problem was ich habe. Vielleicht hilft das ein wenig.


Die Maschine lief ja wie im Anderen Thread erwähnt vorm Winter Normal und hatte keinerlei Probleme erst beim kurzen Wecken aus dem Winterschlaf fing das Problem an.




Mit freundlichen Grüßen :bier

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Enes« (17. Februar 2018, 16:22) aus folgendem Grund: Das Einbetten geübt jetzt sollte das Video gehen :)


MegaLagu

Meister aller Klassen

  • »MegaLagu« ist männlich

Beiträge: 3 200

Registrierungsdatum: 6. August 2011

Aprilia: Shiver 750

Motorrad: Shiver mit ABS in schwarz/rot

Dein Fahrstil: Normal flott

Wohnort: 35325 Mücke (geograph. Mittelpunkt Hessens)

Name: Jürgen

Danksagungen: 317

  • Nachricht senden

16

Samstag, 17. Februar 2018, 00:19

Bei meiner Shiver war das Teil was die mechanische Bewegung des Gaszugs in elektronische Signale umsetzt, fällt die genaue Bezeichnung momentan nicht ein.

Jetzt: DEMAND SENSOR

@Enes: Dein Video ist nicht aufrufbar:!:
-
Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)

...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

koniz

Gipfelstürmer

  • »koniz« ist männlich

Beiträge: 522

Registrierungsdatum: 22. Mai 2009

Aprilia: Keine

Motorrad: Streety RS

Dein Fahrstil: Sehr vorsichtig

Wohnort: Burbach

Name: Konstantin

Danksagungen: 60

  • Nachricht senden

17

Samstag, 17. Februar 2018, 02:19

Hier der Link




Einbetten kann ich immer noch nicht, selbst nach 9 Jahren hier :ditsch

Hier mal eine Kleine Hilfestellung ;)

1. Beim Youtube Video auf Teilen Klicken....
taucht ein kurzer Link auf ( https://youtu.be/ytadu8FYDQE )

2. Hier auf den Button Youtube Klicken und nur die
letzten Buchstaben nach dem letzten Backslash zwischen [youtube.] hier soll es rein [/youtube.] einfügen

Habe es mal für Dich ausgebessert


Gruß Manni
:wink
DLzG
Konstantin

:italia :punk :italia

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »Kurvensau« (17. Februar 2018, 06:31)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Enes (17.02.2018)

bronco

Freihandfahrer

  • »bronco« ist männlich

Beiträge: 768

Registrierungsdatum: 24. April 2013

Dein Fahrstil: Normal

Name: Rainer

Danksagungen: 135

  • Nachricht senden

18

Samstag, 17. Februar 2018, 08:12

Einlassventil schließt nicht richtig
:toeff nie kampflos aufgeben :boxen :fight

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Enes (17.02.2018), Superflachgeil (17.02.2018)

Dinoz

Meister aller Klassen

  • »Dinoz« ist männlich

Beiträge: 3 211

Registrierungsdatum: 13. Januar 2008

Aprilia: Caponord 1200

Motorrad: Schwatt watt sons?

Dein Fahrstil: Normal flott

Wohnort: Shiverstadt

Name: Dino

Danksagungen: 62

  • Nachricht senden

19

Samstag, 17. Februar 2018, 13:08

Jau, tippe auch auf Ventile...


Gruß Dinoz,

der mit der Schwatten tanzt.
Gruß
Dinoz :lol 100 Oktan Fraktion

Enes

Pistenrennsau

  • »Enes« ist männlich
  • »Enes« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 15. Februar 2018

Aprilia: Shiver 750

Name: Enes

  • Nachricht senden

20

Samstag, 17. Februar 2018, 16:37

Hier der Link




Einbetten kann ich immer noch nicht, selbst nach 9 Jahren hier :ditsch

Hier mal eine Kleine Hilfestellung ;)

1. Beim Youtube Video auf Teilen Klicken....
taucht ein kurzer Link auf ( https://youtu.be/ytadu8FYDQE )

2. Hier auf den Button Youtube Klicken und nur die
letzten Buchstaben nach dem letzten Backslash zwischen [youtube.] hier soll es rein [/youtube.] einfügen

Habe es mal für Dich ausgebessert


Gruß Manni
:wink


So habe es auch nachgebessert in meinem Beitrag :jop
Bedanke mich für deine nette Anleitung :bier

Zusätzlich Danke an den Rest von euch, werde jetzt mal schauen wie ich das Ventilspiel richtig einstellen kann habe gesehen das es dazu ja schon einige Threads gibt im Forum.

Wünscht mir Glück das sie bald wieder läuft werde euch auf dem laufenden halten. :dance

Ähnliche Themen


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018