Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

-Alex-

Polizei-Widersprecher

  • »-Alex-« ist männlich
  • »-Alex-« ist der Autor dieses Themas

Beiträge: 177

Registrierungsdatum: 20. Februar 2016

Dein Fahrstil: Normal

Wohnort: JWD / janz weit draussen ;-)

Name: Alex

Danksagungen: 24

  • Nachricht senden

1

Sonntag, 27. August 2017, 19:51

Shiver verliert Flüssigkeit

Hallo,

ich habe heute festgestellt, dass meine Bella wohl etwas leckt. Unter dem Motor ist ein "Wasser"-Fleck ?! Ich vermute, dass es aus dem Überlaufschlauch rechte Motorspoilerseite (der mang den ABS Leitungen ist) heraus kommt. Kann mit bitte jemand sagen, wozu der Überlaufschlauch ist ? Gr.

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay:

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt und du es unterstützen möchtest - danke Danke!

katastrofuli

Moderatorin

  • »katastrofuli« ist weiblich

Beiträge: 767

Registrierungsdatum: 24. Juli 2012

Aprilia: Keine

Motorrad: Z900

Dein Fahrstil: Normal

Wohnort: Bitburg

Name: Ute

Danksagungen: 251

  • Nachricht senden

2

Sonntag, 27. August 2017, 19:59

Ich tippe auf die Wasserpumpe. Die wird offenbar gerne mal undicht.

-Alex-

Polizei-Widersprecher

  • »-Alex-« ist männlich
  • »-Alex-« ist der Autor dieses Themas

Beiträge: 177

Registrierungsdatum: 20. Februar 2016

Dein Fahrstil: Normal

Wohnort: JWD / janz weit draussen ;-)

Name: Alex

Danksagungen: 24

  • Nachricht senden

3

Sonntag, 27. August 2017, 20:34

Ich tippe auf die Wasserpumpe. Die wird offenbar gerne mal undicht.

Meinst Du?! Es tropft aber aus dem Schlauch. Für was ist der genau ?

katastrofuli

Moderatorin

  • »katastrofuli« ist weiblich

Beiträge: 767

Registrierungsdatum: 24. Juli 2012

Aprilia: Keine

Motorrad: Z900

Dein Fahrstil: Normal

Wohnort: Bitburg

Name: Ute

Danksagungen: 251

  • Nachricht senden

4

Sonntag, 27. August 2017, 20:43

Das müsste der Überlauf der Wasserpumpe sein. Poste mal ein Foto, dann sieht man genau, welchen Schlauch du meinst.

-Alex-

Polizei-Widersprecher

  • »-Alex-« ist männlich
  • »-Alex-« ist der Autor dieses Themas

Beiträge: 177

Registrierungsdatum: 20. Februar 2016

Dein Fahrstil: Normal

Wohnort: JWD / janz weit draussen ;-)

Name: Alex

Danksagungen: 24

  • Nachricht senden

5

Sonntag, 27. August 2017, 21:26

Bilder kann ich jetzt nicht mehr machen. Ist aber der Entlüftungsschlauch der Wasserpumpe Hat sich wohl "undicht" gestanden ?! Das letzte mal bin ich Ende Juni gefahren. Gr.

katastrofuli

Moderatorin

  • »katastrofuli« ist weiblich

Beiträge: 767

Registrierungsdatum: 24. Juli 2012

Aprilia: Keine

Motorrad: Z900

Dein Fahrstil: Normal

Wohnort: Bitburg

Name: Ute

Danksagungen: 251

  • Nachricht senden

6

Sonntag, 27. August 2017, 21:28

Wieviel Kilometer hat die Shiver runter?

-Alex-

Polizei-Widersprecher

  • »-Alex-« ist männlich
  • »-Alex-« ist der Autor dieses Themas

Beiträge: 177

Registrierungsdatum: 20. Februar 2016

Dein Fahrstil: Normal

Wohnort: JWD / janz weit draussen ;-)

Name: Alex

Danksagungen: 24

  • Nachricht senden

7

Sonntag, 27. August 2017, 21:29

Ca. 4800 km

katastrofuli

Moderatorin

  • »katastrofuli« ist weiblich

Beiträge: 767

Registrierungsdatum: 24. Juli 2012

Aprilia: Keine

Motorrad: Z900

Dein Fahrstil: Normal

Wohnort: Bitburg

Name: Ute

Danksagungen: 251

  • Nachricht senden

8

Sonntag, 27. August 2017, 21:32

Bei der Laufleistung dürfte eigentlich noch alles dicht sein.
Was meinen die anderen Shiver-Experten?

-Alex-

Polizei-Widersprecher

  • »-Alex-« ist männlich
  • »-Alex-« ist der Autor dieses Themas

Beiträge: 177

Registrierungsdatum: 20. Februar 2016

Dein Fahrstil: Normal

Wohnort: JWD / janz weit draussen ;-)

Name: Alex

Danksagungen: 24

  • Nachricht senden

9

Sonntag, 27. August 2017, 21:35

Ist ja bis jetzt nur ganz wenig....Evtl. liederlich ab Werk montiert? !

1893

Auspuffschnüffler

  • »1893« ist männlich

Beiträge: 100

Registrierungsdatum: 22. Mai 2015

Aprilia: Shiver 750

Dein Fahrstil: Normal flott

Wohnort: Stuttgart

Name: Chris

Danksagungen: 12

  • Nachricht senden

10

Sonntag, 27. August 2017, 21:35

Vermute auch das es der Entlüftungsschlauch ist. Ist bei mir kurz nach der 1000er Inspektion aufgetreten und mein Freundlicher meinte das es ne innere Dichtung der WAPU undicht ist. Hatte da nen Öl-Wassergemisch auf den Boden. Wurde auf Garantie repariert.
:pfeif Chris

-Alex-

Polizei-Widersprecher

  • »-Alex-« ist männlich
  • »-Alex-« ist der Autor dieses Themas

Beiträge: 177

Registrierungsdatum: 20. Februar 2016

Dein Fahrstil: Normal

Wohnort: JWD / janz weit draussen ;-)

Name: Alex

Danksagungen: 24

  • Nachricht senden

11

Sonntag, 27. August 2017, 21:41

Also trennt die Dichtung den Öl / Wasserkreislauf ? An neuen Motoröl ( Motul 20-W50 ) kann das ja nicht liegen. ...

1893

Auspuffschnüffler

  • »1893« ist männlich

Beiträge: 100

Registrierungsdatum: 22. Mai 2015

Aprilia: Shiver 750

Dein Fahrstil: Normal flott

Wohnort: Stuttgart

Name: Chris

Danksagungen: 12

  • Nachricht senden

12

Sonntag, 27. August 2017, 21:52

Ja hat so hat er es mir erklärt. Ne am Öl liegt es bestimmt nicht. Hab grad mal die Rechnung rausgeholt, War doch etwas später Reparatur war bei 3200 km und es wurde die komplette WAPU, die besagte Dichtung sowie ÖL und Kühlwasser erneuert.
:pfeif Chris

-Alex-

Polizei-Widersprecher

  • »-Alex-« ist männlich
  • »-Alex-« ist der Autor dieses Themas

Beiträge: 177

Registrierungsdatum: 20. Februar 2016

Dein Fahrstil: Normal

Wohnort: JWD / janz weit draussen ;-)

Name: Alex

Danksagungen: 24

  • Nachricht senden

13

Sonntag, 27. August 2017, 22:11

Das ist auch erst nach einem Garantiefall aufgetreten. Der Freundliche hatte die Madenschraube vom vorderen Zylinder neu eingeklebt, da dort Öl ausgetreten ist. Dann noch einen Hauptständer montiert und Ölwechsel mit Motul. Wäre ja ärgerlich, falls schon wieder neues Öl rein muß nach 160km.....

AtomAmeise

Zündkerzenwechsler

  • »AtomAmeise« ist männlich

Beiträge: 92

Registrierungsdatum: 11. April 2016

Dein Fahrstil: Normal flott

Wohnort: Offenbach am Meer

Name: Kevin

Danksagungen: 6

  • Nachricht senden

14

Montag, 28. August 2017, 11:56

Zitat

Vermute auch das es der Entlüftungsschlauch ist. Ist bei mir kurz nach der 1000er Inspektion aufgetreten und mein Freundlicher meinte das es ne innere Dichtung der WAPU undicht ist. Hatte da nen Öl-Wassergemisch auf den Boden. Wurde auf Garantie repariert.
Bei mir wars die Madenschraube am hinteren Zylinder. Ist dann immer in der Nähe des Kettenritzels runter gelaufen. Wapu ist bei mir bislang zum Glück noch dicht.

MegaLagu

Meister aller Klassen

  • »MegaLagu« ist männlich

Beiträge: 3 038

Registrierungsdatum: 6. August 2011

Aprilia: Shiver 750

Motorrad: Shiver mit ABS in schwarz/rot

Dein Fahrstil: Normal flott

Wohnort: 35325 Mücke (geograph. Mittelpunkt Hessens)

Name: Jürgen

Danksagungen: 284

  • Nachricht senden

15

Montag, 28. August 2017, 12:48

:denk
Verstehe nicht genau wo die Wapu den Schlauch hat aus dem es raus tropft.



Link zum Foto, das dann auch größer ist:
http://www.2ri.de/Bikes/Aprilia/2010/Shiver-750

und bei WENDEL sehe ich auch nicht wo da ein Schlauch dran sein soll.
Shiver Wasserpumpe
-
Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)

...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

katastrofuli

Moderatorin

  • »katastrofuli« ist weiblich

Beiträge: 767

Registrierungsdatum: 24. Juli 2012

Aprilia: Keine

Motorrad: Z900

Dein Fahrstil: Normal

Wohnort: Bitburg

Name: Ute

Danksagungen: 251

  • Nachricht senden

16

Montag, 28. August 2017, 12:52




Laut dem Mechaniker ist es der markierte Schlauch.

-Alex-

Polizei-Widersprecher

  • »-Alex-« ist männlich
  • »-Alex-« ist der Autor dieses Themas

Beiträge: 177

Registrierungsdatum: 20. Februar 2016

Dein Fahrstil: Normal

Wohnort: JWD / janz weit draussen ;-)

Name: Alex

Danksagungen: 24

  • Nachricht senden

17

Montag, 28. August 2017, 13:19

Genau. Bei meiner Shiver bammelt der Schlauch auch nicht nach unten, sondern ist in den Motorspoiler mang den ABS Leitungen gelegt. An der Rückseite der Wasserpumpe (unterhalb) ist eine "Schlauchtülle" angebracht. Das ist die Entlüftung. Gr.

ericzi

Auch-bei-Regen-Fahrer

  • »ericzi« ist männlich

Beiträge: 305

Registrierungsdatum: 19. Juni 2011

Motorrad: KTM SX 125

Dein Fahrstil: Normal flott

Wohnort: Speyer

Danksagungen: 14

  • Nachricht senden

18

Montag, 28. August 2017, 14:49

Schwachpunkt ist auch das Plastik Y-Stück für die kleinen Schläuche am Ausgleichsbehälter , Einfüllstutzen oben .Tropft dann mimimal raus und läuft innen am Kühler runter bis es tropft.Hatten wir früher auch öfters hier.............

:hut :hut :hut Eric

Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 3 747

Registrierungsdatum: 25. Mai 2011

Aprilia: Tuono

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 743

  • Nachricht senden

19

Montag, 28. August 2017, 15:15

Servus

ich habe da mal ein Bild wo die Wasserpumpe Ihre Leckleitung angeschlossen hat

Bitte den Schlauch verfolgen... kommt da Wasser raus gerade wenn die Maschine am abkühlen ist

dann wurde bei der Montage der Dichtungsgummi verletzt.

War bei meiner auch Das Bild anklicken dann wird es größer


-Alex-

Polizei-Widersprecher

  • »-Alex-« ist männlich
  • »-Alex-« ist der Autor dieses Themas

Beiträge: 177

Registrierungsdatum: 20. Februar 2016

Dein Fahrstil: Normal

Wohnort: JWD / janz weit draussen ;-)

Name: Alex

Danksagungen: 24

  • Nachricht senden

20

Montag, 28. August 2017, 17:49

Das tröpfelt im Stand raus. Ganz minimal. Der Motor ist seit 2 Monaten kalt. Evtl. gibt sich das ja beim fahren. Falls alles erwärmt wird, dann dehnt es sich ja aus ( oder auch nicht ). Gr.

Ähnliche Themen


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de