Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

heartgofaster

Pistenrennsau

  • »heartgofaster« ist der Autor dieses Themas

Beiträge: 9

Danksagungen: 1

  • Nachricht senden

1

Samstag, 11. März 2017, 22:58

shiver 2008 Relais wechselempfehlung?

Hallo,
meine Shiver ist etwas der ersten Reihe. Mich würde Interessieren, welche Relais es sich empfielt zu wechseln bevor sie kaputt sind?

Gibt ja jede Menge davon unter dem Tank.

Ebenso wäre für mich Interessant, ob jemand Erfahrung hat mit anderen Relais (Guzzi) und deren Haltbarkeit.

Cyber Monday 2017 bei Amazon

Cyber Monday 2017 bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

SL1975

Motorrad-Junkie

  • »SL1975« ist männlich

Beiträge: 313

Registrierungsdatum: 24. Oktober 2013

Aprilia: Caponord 1200

Motorrad: Aprilia RST1000 Futura, KTM Duke 690

Dein Fahrstil: Normal

Wohnort: Neunkirchen-Seelscheid

Name: Stephan

Danksagungen: 58

  • Nachricht senden

2

Dienstag, 21. März 2017, 21:08

Gar keins.

Ich fahre schon ewig Aprilia, aber ein Relais musste ich noch nie austauschen (außer früher das Blinkerrelais beim Einbau von LED- oder Mini-Blinkern).

Warum auch austauschen, bevor etwas kaputt geht? Das macht doch wenig Sinn.

Gruß
Stephan

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 443

Registrierungsdatum: 16. Juli 2013

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr vorsichtig

Wohnort: Edewecht

Name: Kai

Danksagungen: 324

  • Nachricht senden

3

Dienstag, 21. März 2017, 21:54

Ich hab vor ca 3 Jahren an meiner Tuono alle Kleinen und mittleren Relais getauscht , da einige Relais anfingen rum zu zicken.
Bei Reichelt.de habe ich für schlappe 15€ 6 oder 7 Stück in den richtigen Dimensionen und auch Polung bekommen. :grimasse :dup
Bei Aprilia wollten sie pro Stück 14€ haben.... :wand :bump :cursing:
...und Moin...
Kai der Ammerländer

Countdown - Anreise zum Forumstreffen 2018 :zZzZ

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Ammerländer« (22. März 2017, 16:51)


Niederlausitzer

Wieder-mit-KAT-Fahrer

  • »Niederlausitzer« ist männlich

Beiträge: 84

Registrierungsdatum: 26. März 2013

Aprilia: Shiver 750

Dein Fahrstil: Normal flott

Wohnort: Schwarzheide

Name: André

Danksagungen: 19

  • Nachricht senden

4

Montag, 16. Oktober 2017, 08:33

Vor ca.1Monat habe ich das Starterrelais gewechselt.
Gestern nach ner 230km Tour wollte ich vom Kumpel die letzten 6km heimfahren.
Da klackte das Relais nur noch und ich mußte wieder Starthilfe direkt auf den Anlasser geben.

Was ist da los? Warum ist das Starterrelais schon wieder kaputt? :denk :-o :nono :angry1

Kann mir jemand einen Tipp geben!?
Wer später bremst, ist länger schnell.
Bremsen macht die Felge dreckig!!! :peace

Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 3 762

Registrierungsdatum: 25. Mai 2011

Aprilia: Tuono

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 754

  • Nachricht senden

5

Montag, 16. Oktober 2017, 08:48

Servus

mal den Anlasser ansehen .. vielleicht ist der versifft und zieht zuviel Strom.
Das geht auf die Kontaktflächen im Starterrelais die dann verbrennen.

Gruß

Manni :wink

Niederlausitzer

Wieder-mit-KAT-Fahrer

  • »Niederlausitzer« ist männlich

Beiträge: 84

Registrierungsdatum: 26. März 2013

Aprilia: Shiver 750

Dein Fahrstil: Normal flott

Wohnort: Schwarzheide

Name: André

Danksagungen: 19

  • Nachricht senden

6

Montag, 16. Oktober 2017, 09:41

Habe kein Original Aprilia Starterrelais gekauft. Sonder das Teil.

https://mtp-racing.de/Starterrelais_25?c…ASABEgI2svD_BwE

Hätte ich doch unbedingt ein Originalteil nehmen sollen?
Wer später bremst, ist länger schnell.
Bremsen macht die Felge dreckig!!! :peace

Kurvensau

Forums-Organisator

  • »Kurvensau« ist männlich

Beiträge: 3 762

Registrierungsdatum: 25. Mai 2011

Aprilia: Tuono

Motorrad: Aprilia Tuono V 4 APRC/ABS (°\=/°)

Dein Fahrstil: Normal flott

Wohnort: Unterschleißheim

Name: Manfred ( Manni )

Danksagungen: 754

  • Nachricht senden

7

Montag, 16. Oktober 2017, 10:11

Servus

wie schon geschrieben nach so kurzer Zeit denke ich das Du Deinen
Anlasser mal genauer anssehen solltest.

Das Chinateil sollte vergleichbar gut halten.


Gruß

Manni

katastrofuli

Moderatorin

  • »katastrofuli« ist weiblich

Beiträge: 794

Registrierungsdatum: 24. Juli 2012

Aprilia: Keine

Motorrad: Z900

Dein Fahrstil: Normal

Wohnort: Bitburg

Name: Ute

Danksagungen: 252

  • Nachricht senden

8

Montag, 16. Oktober 2017, 12:50

Nachdem ich im Frühjahr bei der Shiver ein neues Relais (Nachbau) eingebaut hatte, ist sie auf der nächsten Tour nach der Mittagspause auch nicht mehr angesprungen. Es lag an einer sich gelösten Mutter am Relais.

Niederlausitzer

Wieder-mit-KAT-Fahrer

  • »Niederlausitzer« ist männlich

Beiträge: 84

Registrierungsdatum: 26. März 2013

Aprilia: Shiver 750

Dein Fahrstil: Normal flott

Wohnort: Schwarzheide

Name: André

Danksagungen: 19

  • Nachricht senden

9

Montag, 16. Oktober 2017, 14:20

Dann muß ich wohl mal wieder den Tank hochklappen. Danke erstmal.
Wer später bremst, ist länger schnell.
Bremsen macht die Felge dreckig!!! :peace

Niederlausitzer

Wieder-mit-KAT-Fahrer

  • »Niederlausitzer« ist männlich

Beiträge: 84

Registrierungsdatum: 26. März 2013

Aprilia: Shiver 750

Dein Fahrstil: Normal flott

Wohnort: Schwarzheide

Name: André

Danksagungen: 19

  • Nachricht senden

10

Montag, 23. Oktober 2017, 10:30

Hallo Leute,

habe am Samstag nochmal nachgeschaut und das Batteriekabel am Relais noch mal festgeschraubt. Entweder hatte es sich beim Einbau gelöst oder durch Vibrationen beim Fahren.
Sonntag ca.230km mit reichlich Zwischenstopps gefahren und es gab keine Probleme.

Gruß aus Dresden vom Niederlausitzer

PS: Danke Ute für diesen Tipp. Danke an alle für die anderen Tipps. :bier
Wer später bremst, ist länger schnell.
Bremsen macht die Felge dreckig!!! :peace


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018