Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Samstag, 4. Juli 2009, 22:11

Fahre eine 'Geister-MANA'

Hallo zusammen!

Bin seit etwa vier Wochen ein neuer Manafahrer NA850 ABS BJ2008 und ganz 'begeistert' von der Maschine. Inzwischen habe ich die ersten 2200 km damit runter.

Aber da gibt es zwei Vorkommnisse, von denen ich hoffe, dass es andere nicht haben. Zumindest weiß ich bereits, dass der eine bei den Manafahrern ohne ABS nicht passiert.

Wer es nachvollziehen möchte halte sich an diese Gebrauchsanleitung:

a) Bei warmer Maschine im Stand den Killschalter auf ON und Zündung eingeschaltet lassen
Den Seitenständer ausfahren und etwa eine Minute warten. ( Motor ist aus - Klar)

b) Killschalter auf OFF und Anlasser bei NICHT gedrückter Handbremse etwa zweimal drücken. Motor wird nicht anspringen, weil die nicht gezogene Handbremse das verhindern soll.

c) Jetzt die Handbremse ziehen ohne den Starter zu betätigen und halten.

d) Den Seitenständer einklappen und der Motor startet ohne dass der Anlasser gedrückt wird. Das ist beliebig oft zu repoduzieren, wenn man bei a) beginnt. Mein Freundlicher hat es mit wackelnden Ohren zur Kenntnis genommen und selbst getestet.

Mich würde jetzt interessieren wer dieses nicht gewollte Anlassen auch nachvollziehen kann. Dass ich so dämlich bin und die Handbremse beim Starten vergesse wird wohl kein Dauerzustand werden ( ich bin noch lernfähig trotz meines hohen Alters :-) ).



Der zweite Fehler zeigte sich vor zwei Tagen, als ich nach etwa 120 km zum Tanken musste, weil die Tankwarnleuchte angeht. Aus Angst, dass ich irgendwo im tiefsten Schwarzwald ohne Sprit dastehe, habe ich die nächste Tanke genommen und konnte gerade mal 6 Liter einfüllen. Würde mich auch interessieren, ob diese ungenaue Tankanzeige ein bekannter Fehler ist. Heute hat sie jedenfalls nach ca. 140 km Autobahn ordentlich wieder bei 220 km den Beginn der Reserve angezeigt.


Was mir noch auffällt ist die sehr ungenaue Anzeige der durchschnittlichen Spritverbrauchsanzeige. Da ich sehr genau Buch führe über km und Verbrauch, kann ich den mittleren Verbrauch gut errechnen. Er liegt zur Zeit bei ca. 5,0x Liter. Die Mana zeigt mir immer so 5,6 bis 5,8 l/km an. Das ist für das Image nicht gerade förderlich - ich denka da sollte Aprilia auch etwas in der Software korrigieren. Für einen sparsamen Einspritzer ist das zu viel.


Gruss vom Neuling Vauzwo

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »vauzwo« (4. Juli 2009, 22:18)


Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay:

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt und du es unterstützen möchtest - danke Danke!

kleinseifert

Kurvenjäger

  • »kleinseifert« ist männlich
  • »kleinseifert« wurde gesperrt

Beiträge: 817

Registrierungsdatum: 28. Dezember 2008

Aprilia: Keine

Motorrad: BMW R 1200 GS

Dein Fahrstil: Sehr vorsichtig

Wohnort: BB

  • Nachricht senden

2

Samstag, 4. Juli 2009, 23:37

Hallo, willkommen in einem super Forum!
Gruss vom Rand des Schwarzwald!
Hast du Ärger, zähl bis vier, nützt es nichts, dann explodier!
;o)

SunnyFrani

unregistriert

3

Sonntag, 5. Juli 2009, 13:17

Servus VauZwo,

:bier Das mit der ungenauen Tank- und Verbrauchsanzeige ist auch bei den Shiver- und Dorsofahrern intensiv diskutiert worden. Was von Aprilia gibt's da nicht. Also entweder Du gewöhnst Dich dran, oder es wird Dich immer nerven. =)

Sportcity 250

Kettenölertropfenzähler

  • »Sportcity 250« ist männlich

Beiträge: 140

Registrierungsdatum: 16. Juli 2007

Aprilia: Tuono

Motorrad: Tuono V4 und Sportcity 250 Vers.2.0

Dein Fahrstil: Normal flott

Wohnort: München

Name: Michael

Danksagungen: 4

  • Nachricht senden

4

Sonntag, 5. Juli 2009, 22:07

Hallo Vauzwo,

das mit der Tankanzeige muss man immer etwas relaivieren wenn ich nur kurze Strecken mit viel Stadtanteil unterwegs bin kann der Verbrauch laut Anzeige schon mal bei 6 Litern und mehr liegen. Bei meinen Tages- und Mehrtagestouren waren es am Schluß immer um die 5 Liter.
Das mit Deinem "Geist" werde ich bei nächsten Ausritt einmal an meiner Mana ausprobieren und Dir berichten.
Immer gute Fahrt und viel Spaß im Forum.
Michael
... :toeff Sportcity 250 / :pilot Tuono V4 Hauptsache APRILIA :super
www.AlpenRoller.de

Shiver XX

Kamikaze

  • »Shiver XX« ist männlich

Beiträge: 549

Registrierungsdatum: 3. Dezember 2008

Motorrad: Shiver

Dein Fahrstil: Normal flott

Name: mike

  • Nachricht senden

5

Montag, 6. Juli 2009, 07:11

RE: Fahre eine 'Geister-MANA'

Willkommen im Forum

mike :super

Schwarzfahrer

unregistriert

6

Montag, 6. Juli 2009, 09:43

:wink Willkommen hier :wink

Thema Tankanzeige: Ja,kommt mir bekannt vor ( Bei Stop-and-go-Stadtfahrern wie mir liegt die Anzeige bei etwa um die 6,2 Liter ).

rudiguzzi

Motorrad-Junkie

  • »rudiguzzi« ist männlich

Beiträge: 360

Registrierungsdatum: 31. März 2008

Aprilia: Keine

Motorrad: 2x Moto Guzzi Centauro, Monster 750, Ercole

Dein Fahrstil: Normal flott

Wohnort: 31199 Diekholzen

Name: Rudi

Danksagungen: 3

  • Nachricht senden

7

Donnerstag, 9. Juli 2009, 21:17

Salute Vauzwo,
habe heute Deine "Starter Prozedur" an Alice Mana mehrmals nach Anweisung probiert.
Ohne Erfolg! Mana springt nur mit gezogener Bremse an. An Deiner Stelle würde ich die Fernstartmethode so lassen... :italia

Bei meiner Centauro hat Luigi einen Draht falsch angeschlossen: Lenradschloß auf Parkstellung, Licht ausschalten und Blinker setzen. Rechts oder links ist egal. Blinker blinkt und das Parklicht ist aus!

Wüsche Dir einen Haufen Spaß auf der Mana.

Ciao Rudi :super

8

Freitag, 17. Juli 2009, 12:05

das Hexenwerk geht weiter

Hey!

War gestern bei dem schönen Wetter auf Tour ( ca. 550 km). Nach dem ersten Tanken wollte sie nicht anspringen. Ich habe alles durchgespielt und nach mehreren Versuchen lief sie irgendwie an. Was ich genau gemacht habe ? weiß ich nicht.

tanken 2 --- Komme mir wie ein Depp vor; Maschine springt nicht an. Leute hinter mir machen schon blöde Bemerkungen. Ich tribbele sie mit beiden Füßen aus dem Tankbereich und ziehe zum Anhalten die Handbremse : Der Geister-Anlasser gibt Laut und Maschine läuft.

tanken 3 --- Keine Unregelmäßigkeiten.

Gruss vom Hexer

Bastler

Besserwisser

  • »Bastler« ist männlich

Beiträge: 493

Registrierungsdatum: 31. Dezember 2008

Motorrad: Normal flott

Dein Fahrstil: Sehr vorsichtig

Name: Andy

Danksagungen: 1

  • Nachricht senden

9

Montag, 20. Juli 2009, 09:10

Willkommen im Forum man hast mit deiner Mana ja richtig Glück scheint was besonderes zu sein bin mal gespannt was das ist ?( ?(
:D :D Hallöchen :wink wenn sich die Welle dreht der Motor geht :super

10

Donnerstag, 23. Juli 2009, 14:53

Jetzt bin ich Hexenmeister

Hey!

Mittlerweile starte ich nur noch mit Zündung und dann Handbremse ziehen. Wenns so weitergeht dann brauch ich nur noch draufsitzen und an die Tipptronic denken, um den Anlasser zum Laufen zu bringen.

Heute zur Werkstatt gebracht - Es scheint, dass es ein völlig absurder Fehler wird.

Hoffentlich fährt die MANA nicht selbstständig aus der Werkstatt zur mir zurück :-)

Gruss Vauzwo

mike-bl

Kettenölertropfenzähler

  • »mike-bl« ist männlich

Beiträge: 140

Registrierungsdatum: 15. Mai 2009

Motorrad: ABS 2009

Dein Fahrstil: Normal flott

Name: Michael

  • Nachricht senden

11

Donnerstag, 23. Juli 2009, 16:06

Wenn's plötzlich draußen hupt würde ich mal raus gehen.

Vielleicht steht sie vor der Garage und will rein! :lol
Gruß Michael


Merke: Nie mehr als Vollgas fahren!!

rudiguzzi

Motorrad-Junkie

  • »rudiguzzi« ist männlich

Beiträge: 360

Registrierungsdatum: 31. März 2008

Aprilia: Keine

Motorrad: 2x Moto Guzzi Centauro, Monster 750, Ercole

Dein Fahrstil: Normal flott

Wohnort: 31199 Diekholzen

Name: Rudi

Danksagungen: 3

  • Nachricht senden

12

Donnerstag, 23. Juli 2009, 19:50

Salute Vauzwo,
das hat doch Stil, den Motor ohne Starterknopf zu starten!!! :heil :heil :heil

Manchmal starte ich die Centauro mittels vollen Lenkanschlag nach rechts, gegen den vollen Tankrucksack. Ist eben nicht so elegant wie bei Dir :-(

Wünsche Dir einen Haufen Spaß beim Anlassen und fahren :]

Ciao Rudi :super

13

Donnerstag, 30. Juli 2009, 14:16

hey!

Also! Die 'Geisterei' an meiner MANA 850 hat ein Ende. Es war nur ein Electronicbauteil ( Widerstands [Mess ?] Modul hat das glaub ich geheißen). Es befindet sich im linken Seitendeckel der Tankattrappe. Es ist unabhängig von ABS-Version oder Normalausführung. Meiner Meinung nach überwacht es den Can-Bus auf Leitungsbruch etc. Da diese Startfehler temperaturabhängig waren, war der Fehler schon etwas schlecht zu finden.

Die Startgeisterei ist vorbei, dafür blinkt jetzt öfters die Tankleuchte. Aber damit kann man leben, wenn man den KM-Zähler im Auge behält.

Gruss vom Vauzwo


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de