Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Lilith

Mitleser

  • »Lilith« ist weiblich
  • »Lilith« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 29. August 2016

Aprilia: NA 850 Mana

Dein Fahrstil: Normal langsam

Wohnort: Lkr Heilbronn

Name: Lilith

  • Nachricht senden

1

Montag, 29. August 2016, 18:19

Mana mit Fehlern

Hallo ich bin Lilith .Ich lese das Forum schon länger,habe mich heute angemeldet.Nachdem ich mich von meiner 1400 Intruder getrennt habe fahre ich seit Anfang dieses Jahres eine Mana 850 naked,ein Vorführbike mit 1200 km , 3 Jahre alt . Habe noch Händlergewährleistung.In den letzten paar Tagen haben sämtliche Probleme angefangen.
Die Reserveanzeige vom Tank war den ganzen Samstag an ,obwohl der Tank voll war,ist erst Abends von alleine ausgegangen..Das Display bekam in der Wärme schwarze Schatten.Ich kann nur
zwischen Sport Gear und Drive Touring umschalten,die anderen Modi gehen nicht rein.Vor ein paar Tagen war plötzlich der Regenmodus während der Fahrt von alleine reingesprungen und hat sich erst nach ausschalten der Mana und neu starten umschalten lassen,dabei hat das rote warnlicht geblinkt.
Ich brauche Euren Rat wie ich vorgehen soll.Vielleicht könnt Ihr mir weiterhelfen. ;( ;(

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

katastrofuli

Moderatorin

  • »katastrofuli« ist weiblich

Beiträge: 797

Registrierungsdatum: 24. Juli 2012

Aprilia: Keine

Motorrad: Z900

Dein Fahrstil: Normal

Wohnort: Bitburg

Name: Ute

Danksagungen: 254

  • Nachricht senden

2

Montag, 29. August 2016, 18:38

Hallo Lilith,

ich knn dir nur bezüglich der Verfärbung des Displays bei Hitze helfen. Die schwarzen Schatten sind nach direkter Sonneneinstrahlung z.B. nach einer Pause völlig normal. Nach ein paar Minuten Fahrt kannst du wieder alles lesen. Wenn ich meine Shiver in die Sonne stelle, lege ich immer die Handschuhe aufs Display. Dann bleibt alles normal.

Es hat sich bereits 1 Gast bedankt.

StefanW

Zum-Guru-Mutierer

  • »StefanW« ist männlich

Beiträge: 1 151

Registrierungsdatum: 26. September 2011

Motorrad: Dorsoduro 750 ABS

Dein Fahrstil: Normal flott

Wohnort: Langenfeld (Rhld)

Danksagungen: 73

  • Nachricht senden

3

Dienstag, 30. August 2016, 05:13

Hallo Lilith,

herzlich willkommen und viel Spaß mit der Bella.

Ich würde beim Freundlichen vorbei schauen und nachbessern lassen.

Grüße aus dem Rheinland

Stefan
Immer eine Handbreit Grip unterm Reifen

hundatwassa

Kamikaze

  • »hundatwassa« ist männlich

Beiträge: 443

Registrierungsdatum: 13. August 2011

Aprilia: NA 850 Mana

Dein Fahrstil: Sehr schnell

Wohnort: Wien

Name: Emre

Danksagungen: 58

  • Nachricht senden

4

Dienstag, 30. August 2016, 11:18

hallo!

das mit dem display kann ich bestätigen, das ist kein problem...

der rest jedoch schon, evtl. elektroniksache.. aber wenn du eh noch gewährleistung hast sofort beim händler alle mängel schriftlich anmelden und mana hinstellen. der soll sich darum kümmern. viel glück!

lg aus wien

Es hat sich bereits 1 Gast bedankt.

mrgcar

Vielschreiber

  • »mrgcar« ist männlich

Beiträge: 562

Registrierungsdatum: 27. April 2014

Aprilia: Keine

Dein Fahrstil: Normal

Name: mrgcar

Danksagungen: 88

  • Nachricht senden

5

Mittwoch, 31. August 2016, 08:16

Moin Lilith,

willkommen hier. Ich denke, da hilft nur der Gang zum Händler - wo du dir das Mopped gekauft hast, er soll die Mängel abstellen - Stichwort noch Garantie. Ne Trude gegen ne Mana...glaube das bereust du schon, oder. Die älteren Truden sind einfach, einfach toll. Viel Glück.

DlHzG
.




4 Wheels move your Body, but 2 Wheels move your Soul

6

Mittwoch, 31. August 2016, 10:18


Die Reserveanzeige vom Tank war den ganzen Samstag an ,obwohl der Tank voll war,ist erst Abends von alleine ausgegangen.


Hallo Lilith,
mit der Anzeige funzt ab und zu mal nicht. Nach dem Tanken hatte meine auch noch Reserve angezeigt beim Neustart, hielt auch lange an, meisst bis zum Neustart nachdem nochmals Zündung aus und wieder angelassen wurde. Scheint das Busssystem zu sein welches nur mal beim Start abfragt. Anscheinend hat der Geber nur 2 Sensoren (Reserve und Voll). Anscheinend wird nicht dauernd der Geber vom Bus abgefragt, sondern irgendwie sporadisch.


Vor ein paar Tagen war plötzlich der Regenmodus während der Fahrt von alleine reingesprungen und hat sich erst nach ausschalten der Mana und neu starten umschalten lassen,dabei hat das rote warnlicht geblinkt.

Hatte es da Geregnet??
Die Mana mag kein Wasser, egal in welcher Form. Bei Regen oder Waschen kann es zu solchen Problemen kommen, wenn Stecker mit Wasser in Berührung kommen. Dann spinnt der Bus wegen falscher Meldungen der Elektronik. Auch Schwitzwasser im Antriebsgehäuse kann solche Fehler produzieren.
Dazu muss man Wissen das die Mana eine Schlupfsensorik hat, welche den Schlupf( Rutschen des Riemens) messen kann, so gibt die Elektronik vor in den Rainmodus zu gehen. Das ist eine Schutzfunktion, welche den Riemen auch bei Verschleiss nicht mehr voll belasten soll. So wird meisst auch im Display GEAR oder BELT angezeigt, und es wird aus dem Antriebssystem Drehmoment weggenommen( Leistung reduziert). Die rote Lampe zeigt einen Fehler oder Störung an.
Im Display kann man die Fehler auslesen. Also, das Menue aufmachen und 12321 (Manacode) eingeben und den Fehlerspeicher mal ansehen. Siehe da im Betriebshandbuch nach, wird da ganz gut beschrieben. Dabei ECU und DSB kontrollieren ob da Errors hinterlegt sind, und dann Löschen. Andere Fehler kann nur die Werksattt auslesen mit einem Axone Diagnosegerät.

Auch solltest du Wissen, dass die Mana, egal wie gut dein Riemen noch ist, bei etwa 18000 KM auf dem Display SERVICE (Inspektion) anzeigt. Dies passiert AUTOMATISCH, da der Servicecoupon dies so vorgibt. Kann aber selbst geresetet werden im Menue.
Desweiteren sollte immer bei einem Riementausch die Steuereinheit ( Riemenscheibenmotor, Sensor usw) neu KALIBRIERT werden, das geht nur mit dem MANA spezifischen programm. Normalerweise gibt dieses Programm die Justage automatisch vor, allerdings übergehen/übersehen diesen Vorgang, da so eine Justage schon mal 15 Min. dauern kann und das Hinterrad dabei frei drehen muss. Scheint zu viel Abeit für manche Mechaniker zu sein, aber der Riemen leidet darunter von Anfang an. So kann der Riemen schon nach 4tsd Km verschlissen sein, so das ein Wechsel ( ca. 230 €) ansteht, obwohl er, je nach Fahrweise bis zu 25tsd KM hält.

Mein Tip:
Ab in die Werke und lass den Fehlerspeicher auslesen. Nur daran erkennt man(n) wirklich was diesen Fehler produziert hat. Als OTTONORMALER hast du keine Chance den Fehler zu finden. Gewährleistung beinhaltet solche Probleme. Also sofort dem Händler hinstellen auch wenn das Fahren der MÄCHTIGEN noch so schön ist.

So, langer Text und viel zu Lesen.

LG
Harry

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Pharao« (31. August 2016, 10:41)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

hundatwassa (12.09.2016)

Ähnliche Themen


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018