Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

fastfreddy

Möchtegern Profi

  • »fastfreddy« ist männlich
  • »fastfreddy« ist der Autor dieses Themas

Beiträge: 175

Registrierungsdatum: 26. Mai 2009

Dein Fahrstil: Normal

Wohnort: Bodensee-Region

Name: Thomas

Danksagungen: 8

  • Nachricht senden

1

Montag, 29. August 2016, 08:53

Lüfter läuft permanent

Hallo Freunde, hab seit einigen Tagen das Problem, dass der Lüfter mehr oder weniger permanent läuft. Hatte das Problem vor ca. 3 Montan schon mal... damals hab ich das Relais getauscht....dann war alles gut.... bis letzte Woche.
Kann mir nicht vorstellen, dass das Relais schon wieder defekt ist..... hat jemand ne Idee? Weiss jemand wo der Schlater für die Steuerng des Releais bzw. des Lüfter sitzt?

Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

lafnitztal

Motorrad-Junkie

  • »lafnitztal« ist männlich

Beiträge: 383

Registrierungsdatum: 19. Dezember 2010

Aprilia: Shiver 750

Motorrad: Aprilia Dorsoduro Factory

Dein Fahrstil: Normal flott

Wohnort: Eggendorf

Name: Mike

Danksagungen: 8

  • Nachricht senden

2

Montag, 29. August 2016, 13:00

Hallo!

Das Einfachste ist du messt das Relais mal ob es hängen geblieben ist. Wenn nicht könnte das Temperaturschalter defekt sein und ständig durchschalten.

mfg
Michael

fastfreddy

Möchtegern Profi

  • »fastfreddy« ist männlich
  • »fastfreddy« ist der Autor dieses Themas

Beiträge: 175

Registrierungsdatum: 26. Mai 2009

Dein Fahrstil: Normal

Wohnort: Bodensee-Region

Name: Thomas

Danksagungen: 8

  • Nachricht senden

3

Montag, 29. August 2016, 15:43

Hallo!

Das Einfachste ist du messt das Relais mal ob es hängen geblieben ist. Wenn nicht könnte das Temperaturschalter defekt sein und ständig durchschalten.

mfg
Michael

Hallo!

Das Einfachste ist du messt das Relais mal ob es hängen geblieben ist. Wenn nicht könnte das Temperaturschalter defekt sein und ständig durchschalten.

mfg
Michael



Kannst du mir sagen, wo der Temperaturschalter sitzt?

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 389

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

4

Dienstag, 30. August 2016, 09:16

Hi,

"Kannst du mir sagen, wo der Temperaturschalter sitzt? "

Wenn ich mich recht erinnere giebt es im WHB es einen Sensorenplan.
LG Helmut

Zuvill un zuwing is a Ding.
:]

lafnitztal

Motorrad-Junkie

  • »lafnitztal« ist männlich

Beiträge: 383

Registrierungsdatum: 19. Dezember 2010

Aprilia: Shiver 750

Motorrad: Aprilia Dorsoduro Factory

Dein Fahrstil: Normal flott

Wohnort: Eggendorf

Name: Mike

Danksagungen: 8

  • Nachricht senden

5

Dienstag, 30. August 2016, 12:38

Hallo!

Anbei der Link wo du eine Zeichnung siehst. http://www.wendelmotorraeder.de/zylinder…0702033005.html

Die Nummer 19 Ist der Temperaturfühler. Der sollte sagen was gespielt wird.

fastfreddy

Möchtegern Profi

  • »fastfreddy« ist männlich
  • »fastfreddy« ist der Autor dieses Themas

Beiträge: 175

Registrierungsdatum: 26. Mai 2009

Dein Fahrstil: Normal

Wohnort: Bodensee-Region

Name: Thomas

Danksagungen: 8

  • Nachricht senden

6

Dienstag, 30. August 2016, 16:31

Hallo!

Anbei der Link wo du eine Zeichnung siehst. http://www.wendelmotorraeder.de/zylinder…0702033005.html

Die Nummer 19 Ist der Temperaturfühler. Der sollte sagen was gespielt wird.



Prima....vielen Dank mal... ich hab bereits ein neues Relais bestellt..... werde das nun als nächstes Tauschen und dann schauen..... bei Bedarf wechsle ich dann noch den Temperaturfühler... mal noch ne doofe Frage..... die Tempteraturanzeige scheint ja zu funktionieren.... nie mehr als 3 Striche.... trotzdem läuft der Lüfter.... bin mir dann nicht sicher ob es zwei getrennte fühler für anzeige und für die schaltung des lüfters sind.

lafnitztal

Motorrad-Junkie

  • »lafnitztal« ist männlich

Beiträge: 383

Registrierungsdatum: 19. Dezember 2010

Aprilia: Shiver 750

Motorrad: Aprilia Dorsoduro Factory

Dein Fahrstil: Normal flott

Wohnort: Eggendorf

Name: Mike

Danksagungen: 8

  • Nachricht senden

7

Dienstag, 30. August 2016, 16:39

Hallo!

Ich habe sonst keinen gefunden.
Dann tippe ich aufs Relais nur warum schon wieder? oder einfach nur hängen geblieben?!
Zerlege das alte Relais mal und schau obs schwarz oder so angebrannt ist. Ich glaube das Steuergerät verarbeitet alles und schaltet dann bei Bedarf ein Minus zum Relais vom Lüfter und erläuft. Schwer zu sagen was da hat.

lg
Michael

fastfreddy

Möchtegern Profi

  • »fastfreddy« ist männlich
  • »fastfreddy« ist der Autor dieses Themas

Beiträge: 175

Registrierungsdatum: 26. Mai 2009

Dein Fahrstil: Normal

Wohnort: Bodensee-Region

Name: Thomas

Danksagungen: 8

  • Nachricht senden

8

Dienstag, 30. August 2016, 19:06

Hallo!

Ich habe sonst keinen gefunden.
Dann tippe ich aufs Relais nur warum schon wieder? oder einfach nur hängen geblieben?!
Zerlege das alte Relais mal und schau obs schwarz oder so angebrannt ist. Ich glaube das Steuergerät verarbeitet alles und schaltet dann bei Bedarf ein Minus zum Relais vom Lüfter und erläuft. Schwer zu sagen was da hat.

lg
Michael



Schon wieder weil ich das gleiche Problem ein paar Monaten schon mal hatte... damals hab ich das Relais ausgetauscht und es hat anschliessend bis letzte Woche funktioniert.....

Frank882

Besserwisser

  • »Frank882« ist männlich

Beiträge: 420

Registrierungsdatum: 27. April 2012

Aprilia: Shiver 750

Motorrad: >>>ROLLER Gilera Runner 125ST

Dein Fahrstil: Normal flott

Wohnort: Dresden

Name: Frank

Danksagungen: 42

  • Nachricht senden

9

Dienstag, 30. August 2016, 23:51

Vielleicht ist der Lüfter so schwergängig dass er einen zu hohen Strom zieht und die kontaktzungen des Relais kleben bleiben....nur so ne Idee....

lafnitztal

Motorrad-Junkie

  • »lafnitztal« ist männlich

Beiträge: 383

Registrierungsdatum: 19. Dezember 2010

Aprilia: Shiver 750

Motorrad: Aprilia Dorsoduro Factory

Dein Fahrstil: Normal flott

Wohnort: Eggendorf

Name: Mike

Danksagungen: 8

  • Nachricht senden

10

Donnerstag, 1. September 2016, 10:38

Hallo!

War nicht gemeint warum du das Relais wider besellst sondern warums so schon wieder hin ist. Wars viell das falsche und somit zu schwach? Zieht Lüfter zuviel Strom? Hast Steht +Kabel viell leicht wo an Masse an und deshalb? müsstst du mal Stromaufnahme vom Lüfter messen.

lg
Michael

fastfreddy

Möchtegern Profi

  • »fastfreddy« ist männlich
  • »fastfreddy« ist der Autor dieses Themas

Beiträge: 175

Registrierungsdatum: 26. Mai 2009

Dein Fahrstil: Normal

Wohnort: Bodensee-Region

Name: Thomas

Danksagungen: 8

  • Nachricht senden

11

Donnerstag, 1. September 2016, 18:51

Hallo!

War nicht gemeint warum du das Relais wider besellst sondern warums so schon wieder hin ist. Wars viell das falsche und somit zu schwach? Zieht Lüfter zuviel Strom? Hast Steht +Kabel viell leicht wo an Masse an und deshalb? müsstst du mal Stromaufnahme vom Lüfter messen.

lg
Michael



Keine Ahnhung warum das Releais schon wieder defekt war... gemäss Wendel sind die alle gleich.
(Bestellnummer 31295)
Ich hab nun ein neues Relais eingebaut und alles funktioniert bestens..... bin mal gespannt, ob das nun dauerhaft behoben ist oder ob das Problem wieder auftritt.

Gruss
Thomas

Feinmetall

Rennleiter

  • »Feinmetall« ist männlich

Beiträge: 878

Registrierungsdatum: 29. März 2014

Aprilia: Shiver 750

Dein Fahrstil: Normal

Wohnort: Siegtal

Name: Uli

Danksagungen: 190

  • Nachricht senden

12

Samstag, 3. September 2016, 15:17

Wenn du nicht nachschauen willst, warum dein Mopi Relais frisst, bestell vielleicht besser eins auf Ersatz ?(


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018