Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Ammerländer

Meister aller Klassen

  • »Ammerländer« ist männlich

Beiträge: 2 422

Registrierungsdatum: 16. Juli 2013

Motorrad: SL750 Shiver & Tuono-RSV RP

Dein Fahrstil: Sehr vorsichtig

Wohnort: Edewecht

Name: Kai

Danksagungen: 321

  • Nachricht senden

21

Dienstag, 23. August 2016, 21:00

hab nix... ! :aetsch
...und Moin...
Kai der Ammerländer
:peace Hier könnte ihre Werbung stehen.... :peace

oder hier... :girl

oder da... :jop

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

michhi (24.08.2016), igel (23.08.2016)

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay:

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt und du es unterstützen möchtest - danke Danke!

hopf850

Asphalt-Streichler

  • »hopf850« ist männlich

Beiträge: 21

Registrierungsdatum: 28. Mai 2013

Dein Fahrstil: Normal flott

Wohnort: Kraichtal

Name: Marcus

Danksagungen: 2

  • Nachricht senden

22

Mittwoch, 24. August 2016, 08:04

Hallo zusammen,
Kann auch etwas dazu beitragen:
2013 neu gekauft und gleich auf den ersten tausend Kilometer die Schrauben von der Nummernschildbefestigung verloren.
2015 in Frankreich den Tankdeckel nicht mehr aufgebracht,die Metallabdecklasche vom Tankschloss klemmte.Lasche brutal abgerissen und weiter gings.
Bis hierher problemlose Garantieabwicklung durch meinen Apriliahändler.
Im Spätjahr 2015 dann noch massiver Ölverlust über den Kupplungsdeckel abfliessend.Ursache:loser Steuer Kette Deckel,wurde in Eigenregie repariert.
Fahr zwar selten,aber der Spass am Gerät bleibt ungebrochen...
Jetzt gehts mit der April April in den Schwarzwald....
Juhuuu....
wünsch euch einen schönen Tag
Marcus/Kraichtal

Gestern Abend heimgekommen von einer wunderschoenen Motorradtour durch Schwarzwald und Donautal/Laucherttal....
und wieder Ölverlust,diesesmal tröpfelts ueber der Wasserpumpe abwaerts

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »hopf850« (25. August 2016, 08:25)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Elise (24.08.2016)

MegaLagu

Meister aller Klassen

  • »MegaLagu« ist männlich

Beiträge: 3 038

Registrierungsdatum: 6. August 2011

Aprilia: Shiver 750

Motorrad: Shiver mit ABS in schwarz/rot

Dein Fahrstil: Normal flott

Wohnort: 35325 Mücke (geograph. Mittelpunkt Hessens)

Name: Jürgen

Danksagungen: 284

  • Nachricht senden

23

Mittwoch, 24. August 2016, 12:46

Bei meiner Shiver EZ 07/2011
bei
  • ca. 5000km -- Anlasser defekt - Hatte ich HIER berichtet - wurde auf Garantie ersetzt
  • ca. 10000km -- Tacho Ausfall und keine Neutralleuchte -- Hatte ich HIER berichtet. - Geschwindigkeitssensor - wurde auf Garantie ersetzt


Bis jetzt ca. 31'000km nur noch eine defekte Abblendlampe (auf der Fahrt zum Forumstreffen)
zuvor
1x Kennzeichenbeleuchtung
2x Rücklicht
Dieses zählt für mich aber nicht zu dem im Titel angegeben Schwachstellen.
-
Glück kann man nicht kaufen - aber ein Motorrad und damit fahren - dann ist man ganz nah dran. :)

...das größte zusammenhängende Vulkangebiet Mitteleuropas.(Wikipedia)

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Elise (24.08.2016), michhi (24.08.2016)

-Alex-

Polizei-Widersprecher

  • »-Alex-« ist männlich

Beiträge: 177

Registrierungsdatum: 20. Februar 2016

Dein Fahrstil: Normal

Wohnort: JWD / janz weit draussen ;-)

Name: Alex

Danksagungen: 24

  • Nachricht senden

24

Mittwoch, 24. August 2016, 16:00

Shiver Bj.2015. EZ.2016. 3000km
Ich war heute mal bei meinen "Freundlichen" auf Grund des verölten vorderen Zylinder. Zylinderdeckel wurde nachgezogen. Der Verdacht falls weiter Öl austritt: die eingeklebte Madenschraube vom vorderen Zylinder. Soll ich beobachten zwecks erneuten Ölaustritt. Falls es das ist, dann wird es zum Saisonenden auf Garantie behoben.
P.S. Da ist kein Motorrad mit einem V2 Motor mehr im Verkaufsraum. Gr.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Elise (24.08.2016)

Zerodot

Kamikaze

  • »Zerodot« ist männlich

Beiträge: 466

Registrierungsdatum: 9. August 2012

Aprilia: Shiver 750

Dein Fahrstil: Normal flott

Wohnort: 49074 Osnabrück

Name: Schuld meiner Eltern!

Danksagungen: 34

  • Nachricht senden

25

Donnerstag, 25. August 2016, 13:18

Hi...
ShiverSL - ABS - Bj2009 (ITA - Import)

- 10.000 km -> 1x Blinker defekt ! Auf LED gewechselt -> Ruhe
- seit 15.000 -> leicht Feuchtigkeit im Tacho -> Deckel / Glas geöffnet, gereinigt, VCI-Beutel implementiert -> Ruhe
- 19.000 km -> korrodierter Steckerkontakt am Kupplungshebel -> gereinigt -> Kontaktspray -> Ruhe

Das wars bis auf ein Vadalismusschaden mit gebrochenem Kupplungshebel / und diversen defekten Verkleidungsteilen. Aber das zähle ich nicht zu den Mängeln sondern "höhere alkoholverseuchte :cursing: Gewalt"

...auf jedem Fall: Sie läuft und läuft und läuft und läuft und läuft und macht immer noch irre viel Fun

Zerodot
WENN DU EIN PROBLEM HAST, DAS DU NICHT LÖSEN KANNST, DANN SUCHE DIR DOCH EINFACH EIN NEUES!

Es haben sich bereits 3 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Elise (26.08.2016), Superflachgeil (25.08.2016), Kurvensau (25.08.2016)

Elise

Auch-bei-Regen-Fahrer

  • »Elise« ist männlich
  • »Elise« ist der Autor dieses Themas

Beiträge: 211

Registrierungsdatum: 20. Februar 2011

Dein Fahrstil: Normal flott

Wohnort: Witten

Name: Ingo

Danksagungen: 106

  • Nachricht senden

26

Montag, 7. November 2016, 16:57

Freudige Überraschung...

Auf der Fahrt vom Schwarzwald zum letzten Jahrestreffen in Rohr, warf das Zweirad deutlich sichtbar Öl gen Hinterrad und Schwinge. Von Forumskollegen wurde u.a. eine defekte Zylinderfussdichtung als mögliche Ursache genannt. Da es nicht allzu gravierend war, sollte bei der nun durchgeführten Inspektion der Ursache des Ölauswurfes nachgegangen werden.

Heute gab es die freudige Mitteilung, dass sich nach Pflücken des Mopeds ein völlig trockener Treibsatz zeigte. :wink

Trotzdem ist mir rätselhaft, woher das bis dato unbekannte Geöle kommt. Mal schauen, was in der kommenden Saison sich so zeigt... :denk

Erweiterter Reparaturaufwand ergab sich durch eine nicht mehr dichtende Dichtung am Auspuff. Beim Ablassen des Öles kam eine zu kurze Schraube, die beim Festziehen das Gewinde zu zerstören begann zum Vorschein. Anhand der sorgfältig abgehefteten Rechnungen zweier unterschiedlicher Fachwerkstätten lässt sich leider nicht mehr nachvollziehen, welcher Vollpfosten die zu kurze Schraube versenkt hat... :iiiih

Mit allen Nebengeräuschen kletterte die Summe für die 30.000-er Inspektion nun leider auf 475,00€. Vor dem Hintergrund der deutlich grösseren Kosten im Falle einer defekten Zylinderfussdichtung zückte ich natürlich gerne die Geldbörse. :bier
Hey ho, let´s go... :italia

TheLoop

Freihandfahrer

  • »TheLoop« ist männlich

Beiträge: 737

Registrierungsdatum: 29. November 2013

Motorrad: 2011er ABS

Dein Fahrstil: Normal

Wohnort: Ismaning bei München

Name: Ingo

Danksagungen: 197

  • Nachricht senden

27

Montag, 7. November 2016, 17:41

na das nennt man dann wohl "Glück im Unglück" ;o)
Wobei es mich immer zucken läßt beim Thema Öl und Hinterad. Habe einen Freund deshalb "verloren" der auf dem Weg zur Werkstatt war wegen genau diesem Defekt :weinen
Also, alle die jetzt noch unterwegs sind VORSICHT und paßt auf Euch auf (wie immer)
Gruß TheLoop
Die Mutter der Dummen, ist immer schwanger! :thumbup:

Dinoz

Meister aller Klassen

  • »Dinoz« ist männlich

Beiträge: 3 080

Registrierungsdatum: 13. Januar 2008

Aprilia: Caponord 1200

Motorrad: Schwatt watt sons?

Dein Fahrstil: Normal flott

Wohnort: Shiverstadt

Name: Dino

Danksagungen: 60

  • Nachricht senden

28

Dienstag, 8. November 2016, 18:38

Showa Gabel vermeiden. Steht unten an der Radaufnahme innen. Sonst eben an dieser Gabel öfter mal die Gabeldichtungen checken.
Sonst: Fun


Dinoz

Der mit der Schwatten tanzt.
Gruß
Dinoz :lol 100 Oktan Fraktion

PhilMuc

Motorradversteher

  • »PhilMuc« ist männlich

Beiträge: 514

Registrierungsdatum: 7. Juni 2016

Aprilia: Shiver 750

Motorrad: Shiver

Dein Fahrstil: Normal

Wohnort: München

Name: Philipp

Danksagungen: 104

  • Nachricht senden

29

Montag, 13. März 2017, 14:14

Ich hol den Thread mal wieder aus der Versenkung und ergänze...


bisherige Erfahrungen
Bisher habe ich ja nur begrenzte Erfahrung mit der Shiver & motorrädern im allgemeinen...
Habe das Motorrad dieses Jahr neu geholt - 2,7km

Was ich an meiner Shiver bisher hatte:

- defekte Birne am Kennzeichenhalter (ca. 3tkm)
- hin und wieder, insbesondere wenn der Motor richtig warm/heiß ist, suche ich den Leerlauf
- je nach Geschwindigkeit und Drehzahl - Konstantfahrruckeln
- hin und wieder scheint es so, als ob das Rücklicht & die Blinker nicht richtig dicht sind, auch die Tachoeinheit war schon beschlagen.
sonst bisher alles tutti.


Update März 2017

- hatte grad die 10.000er Inspektion - dabei musst die Dichtung am vorderen Zylinder gemacht werden ( aus dem Entlüftungsloch der Zündkerze kam hin und wieder einen Tropfen Öl)
- das Konstantfahrruckeln ist seit dem Einbau des Sportluftfilters(DNA) in Kombination mit dem entfernten Ansaugschnorchel deutlich besser geworden.
- ab und zu komme ich beim runterschalten nicht richtig in den Gang rein - insbesondere beim runterschalten vom 4. in den 3. Gang -

- ach und ja, den Leerlauf such immer noch regelmäßig - aber nicht mehr ganz soooo oft ;)

sonst ist immer noch alles tutti - Geiles Moped!
Kekse waren leer - bin dann total eskaliert...

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Kurvensau (13.03.2017)

heartgofaster

Pistenrennsau

Beiträge: 9

Danksagungen: 1

  • Nachricht senden

30

Freitag, 17. März 2017, 22:30

2008er Shiver
Servicewartung, neue Software, Starterrelais ausgebaut bei 4tkm.
Kühlwasserverlust am Plastik Y-Stück, bei 20tkm, wurde durch upgradeschlauch ersetzt.
Neue Hebelarmaturen wegen abnutzung des Gusshebels an der Kupplung, bei 25tkm.
Gabel neu abgedichtet (Showa) jetzt bei 34tkm.
Zur Zeit leichter Ölfilm am Motorgehäuse, hintere Bremsbeläge ersetzt durch EDC beläge (bessere Bremswirkung).

heartgofaster

Pistenrennsau

Beiträge: 9

Danksagungen: 1

  • Nachricht senden

31

Freitag, 17. März 2017, 22:35

Ich vergaas.
Bei 28tkm ist das Lastrelais (Magnetschalter) des Anlasser defekt gegangen. Hab dann den korrodierten Anlasser samt beider Relais erneuert.

Daniel.R.Olivar

Motorrad-Philosoph

  • »Daniel.R.Olivar« ist männlich

Beiträge: 879

Registrierungsdatum: 28. September 2008

Aprilia: Caponord

Motorrad: mehrere

Dein Fahrstil: Sehr vorsichtig

Wohnort: Rhön

Name: Dieter

Danksagungen: 3

  • Nachricht senden

32

Samstag, 18. März 2017, 00:15

wie Michi schon sagte
bitte last die Glühbirnen weg in der Aufzählung
rein technisch kann ein Glühbirne schon beim ersten einschalten kaputt gehen,
deshalb wird bei Glühbirnen immer nur eine statistische Zahl für die Lebensdauer genannt

katastrofuli

Moderatorin

  • »katastrofuli« ist weiblich

Beiträge: 767

Registrierungsdatum: 24. Juli 2012

Aprilia: Keine

Motorrad: Z900

Dein Fahrstil: Normal

Wohnort: Bitburg

Name: Ute

Danksagungen: 251

  • Nachricht senden

33

Freitag, 28. Juli 2017, 09:15

Ergänzungen

Shiver Bj. 2012 (Greta)

- irgendwann vor 15.000km, jünger als 2 Jahre: Blinker hinten abvibriert (durch andere ersetzt)

- bei 15.000-20.000 km, nach 1,5-2 Jahren: Flüssigkeit im Display (Wechsel auf Garantie)

- bei ca. 25.000km, nach 2,5-3 Jahren: Seitenständerschalter defekt (Wechsel)
Symptome: geht beim Gaswegnehmen und Einkuppeln aus

- bei ca. 35.000 km, nach knapp 4 Jahren: Kat undicht (Wechsel), mittlerweile glaube ich, dass die Werkstatt Mist erzählt hat und es nur die Dichtung war
Symptom: Greta ist beim Eifeltreffen lauter als ihre Schwestern

- bei ca. 35.000km, nach knapp 4 Jahren: undichtes Thermostat
Symptom: erhöhter Kühlwasserverbrauch
Fehler 2: Ausfälle der Hinterradbremse: Werkstatt hat alte Bremsflüssigkeit drin gelassen

- bei 40.000km, nach 4 Jahren: Fehlercode 01/02 - Wegfahrsperre defekt, Seitenständerschalter defekt
Symptom: geht beim Gaswegnehmen und Einkuppeln aus, defekte Wegfahrsperre durch Zufall entdeckt

- um die 40.000km: Motor läuft unrund - Folie von der Unterseite des Tanks hat sich gelöst und auf den Ansaugstutzen des LuFi gelegt

- um die 40.000km: Batterie und Anlasserrelais kaputt
Symptom: Moped springt nicht an

Das sieht jetzt alles sehr viel aus, jedoch waren einige Defekte die Folge unfähiger Werkstätten.
Wirkliche Defekte waren: Seitenständerschalter, Thermostat, Schutzfolie unterm Tank, Wegfahrsperre
Altersbedingte/laufleistungsbedingte Defekte: Kat (Dichtung), Blinker, Batterie
selbst verursacht: Anlasserrelais

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »katastrofuli« (28. Juli 2017, 09:21)



Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de