Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Aprilia Shiver, Mana, Dorsoduro & Caponord Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

spiderpatrick

Federgabelfrühstücker

  • »spiderpatrick« ist männlich
  • »spiderpatrick« ist der Autor dieses Themas

Beiträge: 46

Registrierungsdatum: 19. September 2010

Aprilia: Caponord

Motorrad: Früher:Honda Shadow1100, Yam. XJR 1300, BMW R1200S, Shiver750,

Dein Fahrstil: Normal flott

Wohnort: Berlin - Marienfelde

Name: Patrick

Danksagungen: 6

  • Nachricht senden

1

Donnerstag, 20. August 2015, 19:08

Lichtmaschine defekt

Hallo,

Die Lichtmaschine ist bei meinem Capo defekt, leider 3 Woche nach Garantie Ablauf. Der Händler hat ein Antrag auf Kulanz gemacht, mal sehen was passiert.
Das Motorrad ist ca. 12000km gelaufen. Hat noch jemanden das Problem gehabt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »spiderpatrick« (4. September 2015, 18:03)


Bis zu 50% sparen bei Amazon Blitzangeboten!

Blitzangebote bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

monalissa

Adrenalinsüchtiger

  • »monalissa« ist männlich

Beiträge: 110

Registrierungsdatum: 11. Januar 2015

Aprilia: Caponord 1200

Motorrad: Caponord 1200 Travel , TDM 3VD

Dein Fahrstil: Normal flott

Name: Peter

Danksagungen: 14

  • Nachricht senden

2

Sonntag, 10. Juni 2018, 23:00

Hi ,

jup bei mir ist es nach 30tkm passiert , Lima und Regler durch der Spaß hat mit einbau 490€ gekostet ( Stator 104,99 @ Laderegler 203,46€ ) , Eine Spule war komplett abgeraucht .

ist vorletztes Wochenende von der Rückreise vom TDM Treffen unweit von Rohr / Thüringen ging nach ein kurzen Stop alle Lichter aus , konnte Sie nochmal an einer Gefälle Strecke zum Leben erwecken und bin dann ohne alle Elektrischen Helferlein noch bis Ilmenau gefahren vor allen das ADD hat richtig gefehlt was das wegbügelt Krass ;o)

Jetziges WE beim Capo Treffen hat Sie auch nochmal etwas gezuckt und kam drei viermal auf den letzten Drücken erst angesprungen , mit EFI Leuchte und so . War dann schlagartig weg hatte eigentlich die Batterie im verdacht weil ich nach dem stehen bleiben sofort die ganze Nacht geladen hatte und nur zwei Leucht Dioden am Ladegerät waren an , nun sie lädt ca 6 Stunden und alle Leucht Dioden am Lade Gerät sind aber an . auch auf der Rückfahrt vom Treffen keine Probleme mehr , werde die Sache weiter argwöhnisch beobachten !
Grüße ausPeter
monalissa


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018