Sie sind nicht angemeldet.

Falkenstein

Beitragsammler

  • »Falkenstein« ist männlich
  • »Falkenstein« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 8. August 2015

Motorrad: Dorsoduro 750 Factory

Dein Fahrstil: Normal

Wohnort: Köln

Name: Micha

Danksagungen: 1

  • Nachricht senden

1

Donnerstag, 13. August 2015, 19:59

Servicemeldung nach Update-Menü

Hallo liebe Gemeinde,

Ich bin seit kurzem stolzer Besitzer einer Factory Dorse Und muss gestehen ich bin immer noch schwer verliebt :love


Leider habe ich jetzt ein kleines Problem mit der Schönheit und hoffe jemand von euch kann mir vielleicht dabei helfen...
Ich habe das gute Stück mit knapp 9000 km gekauft und nun stand die 10.000 km Inspektion an (natürlich auch im Display).
War allerdings nicht nötig, da die Ventile nachweislich überprüft und alle Flüssigkeiten inklusive Ölwechsel vor 200 km durchgeführt wurden.


Ich habe also mit Hilfe des Servicecodes 98789 zuerst die Fehler gelöscht (Werkzeug Schlüssel war noch im Display) und danach den Coupon(?) zurückgesetzt. Danach war der Werkzeugschlüssel verschwunden und alles war fein.... Leider hatte ich noch die tolle Idee in das Update Menü zu schauen weil ich die Hoffnung hatte die aktuelle Version wird angezeigt und so zu erfahren ob das neueste Update schon aufgespielt worden ist.
In Bildschirm stand dann nur dass dieses Armaturenbrett nicht verbunden sei (logisch!) Und ein Update aufgespielt werden könnte. Aus dem Bildschirm gab es leider kein entrinnen mehr, so dass ich letztendlich die Zündung ausgemacht und den Schlüssel abgezogen habe. :jester


Seitdem erscheint jedes Mal ein dickes SERVICE Im Bildschirm. Angesprungen ist sie ganz normal, gefahren bin ich jetzt nicht mehr.
Ich habe noch mal versucht die Fehler zurückzusetzen leider hat das auch nicht geholfen und die ungeliebte Meldung erscheint weiterhin.
Es wird auch gar kein Fehler aufgelistet oder angezeigt ?(


Leider habe ich dazu im Forum auch nichts gefunden...ich hoffe jemand von euch kennt das Problem oder war eventuell genauso neugierig wie ich?!


Wenn ja wäre ich extrem dankbar über einen Ratschlag weil es mir doch etwas in der Seele weh tut die Gute so zu sehen.
Außerdem habe ich etwas Angst etwas zerschossen zu haben oder dass die Dorse anstatt 6 Liter nun 9 Liter braucht :skull


Ich hoffe jemand von euch kennt das Problem und kann mir helfen die Dorse in den Zustand zurück zu bringen in den sie gehört...


Vielen Dank im Vorraus und Grüße aus Köln :heil
Micha

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Falkenstein« (14. August 2015, 19:41)


Cyber Monday 2017 bei Amazon

Cyber Monday 2017 bei Amazon

Schon gesehen? Viele Produkte zur Shiver & Dorsoduro findest du bei eBay! Alle Produkte anzeigen (klick mich!)

Sei fair und deaktiviere deinen Werbeblocker, wenn dir unserer Forum gefällt - danke Danke!

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 286

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

2

Donnerstag, 13. August 2015, 20:09

Hi,

giebt sich nach einigen Kilometern und mehrmals an und aus von alleine.
LG Helmut

Zuvill un zuwing is a Ding.
:]

Falkenstein

Beitragsammler

  • »Falkenstein« ist männlich
  • »Falkenstein« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 8. August 2015

Motorrad: Dorsoduro 750 Factory

Dein Fahrstil: Normal

Wohnort: Köln

Name: Micha

Danksagungen: 1

  • Nachricht senden

3

Donnerstag, 13. August 2015, 20:13

Hi Helmut,

erstmal DANKE für die schnelle Antwort!!

Sorry wenn ich nachfrage, aber : Im ernst?! :)

Das wäre natürlich Weltklasse! Warst du auch im Update Menü?

LG Micha

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 286

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

4

Donnerstag, 13. August 2015, 20:18

Jo ich war genauso Neugierig.
LG Helmut

Zuvill un zuwing is a Ding.
:]

Falkenstein

Beitragsammler

  • »Falkenstein« ist männlich
  • »Falkenstein« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 8. August 2015

Motorrad: Dorsoduro 750 Factory

Dein Fahrstil: Normal

Wohnort: Köln

Name: Micha

Danksagungen: 1

  • Nachricht senden

5

Donnerstag, 13. August 2015, 20:48

Ein gutes Gefühl nicht der einzige Neugierige zu sein :-/

Danke nochmal Helmut du hast mir den Abend gerettet :heil

helmutotto

Zum-Guru-Mutierer

  • »helmutotto« ist männlich

Beiträge: 1 286

Registrierungsdatum: 9. Februar 2011

Aprilia: Keine

Motorrad: MT09 Tracer

Dein Fahrstil: Normal flott

Wohnort: 63928 Eichenbühl

Name: Helmut

  • Nachricht senden

6

Donnerstag, 13. August 2015, 21:21

Gerne
LG Helmut

Zuvill un zuwing is a Ding.
:]

clm24

Beitragsammler

  • »clm24« ist männlich

Beiträge: 27

Registrierungsdatum: 27. Februar 2013

Dein Fahrstil: Normal

Wohnort: Berlin

Name: Clemens

Danksagungen: 11

  • Nachricht senden

7

Freitag, 14. August 2015, 09:26

Hallo,
selbiges Problem hatte ich auch, nachdem ich im Service-Menü "rumgespielt" habe. Daraufhin hatte ich mich mit IAWDiag beschäftig und den Fehler ausgelesen. Es war der Fehler "CAN-Linie Richtung Armaturenbrett U1701 - kein Signal". Für das Update wird wohl die Verbindung zwischen ECU und Armaturenbrett getrennt, wie es auch im Display stand.
Nach einer gewissen Anzahl von Starts, wenn ein Fehler nicht mehr auftritt, wird dieser dann gelöscht.
Also alles kein Problem, auch wenn man beim aufleuchten der Lampe ertsmal feuchte Hände bekommt. ;)

Grüße
Clemens

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Falkenstein (14.08.2015)

Falkenstein

Beitragsammler

  • »Falkenstein« ist männlich
  • »Falkenstein« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 8. August 2015

Motorrad: Dorsoduro 750 Factory

Dein Fahrstil: Normal

Wohnort: Köln

Name: Micha

Danksagungen: 1

  • Nachricht senden

8

Freitag, 14. August 2015, 19:38

Hallo,
die Meldung ist bei mir auch wie vorausgesagt nach ca 8 KM verschwunden, zwischendurch habe ich einmal an der Ampel den Motor abgestellt und zweimal die Zündung betätigt ohne starten. Ich bin auch extrem happy das hässliche rote Lämpchen nicht mehr zu sehen, die nassen Hände hatte ich
allerdings tatsächlich...geht ja schliesslich um ein "Familienmitglied" =)


Gibt es denn eine Möglichkeit selbst zu checken ob die aktuellste "Firmware" aufgespielt ist? :denk
Ich denke mal aufspielen muss es ja sowieso IMMER der freundliche?!


LG,
Micha


clm24

Beitragsammler

  • »clm24« ist männlich

Beiträge: 27

Registrierungsdatum: 27. Februar 2013

Dein Fahrstil: Normal

Wohnort: Berlin

Name: Clemens

Danksagungen: 11

  • Nachricht senden

9

Montag, 17. August 2015, 08:53

Du könntest den Softwarestand mit IAWDiag auslesen. Wie das funktioniert hatte ich hier beschrieben.

Service und Warnleuchte an

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Falkenstein (17.08.2015)

PatrickMuecke

Motorrad-Junkie

  • »PatrickMuecke« ist männlich

Beiträge: 315

Registrierungsdatum: 7. März 2014

Aprilia: Keine

Motorrad: Triumph Street Triple R (2017)

Dein Fahrstil: Normal flott

Wohnort: Stuttgart

Name: Patrick

Danksagungen: 43

  • Nachricht senden

10

Montag, 17. August 2015, 10:06

Hier zur Ergänzung der Thread, wo das schonmal besprochen wurde. Hatte bei mir dasselbe Spiel und nach dem Fahren ging es weg: Service und Warnleuchte an
Gruß,
Patrick :wink

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Falkenstein (17.08.2015)

Falkenstein

Beitragsammler

  • »Falkenstein« ist männlich
  • »Falkenstein« ist der Autor dieses Themas

Beiträge: 33

Registrierungsdatum: 8. August 2015

Motorrad: Dorsoduro 750 Factory

Dein Fahrstil: Normal

Wohnort: Köln

Name: Micha

Danksagungen: 1

  • Nachricht senden

11

Montag, 17. August 2015, 10:42


Du könntest den Softwarestand mit IAWDiag auslesen. Wie das funktioniert hatte ich hier beschrieben.

Service und Warnleuchte an



Super Vielen Dank, hab ich doch noch was sinnvolles zu tun gleich im Spätdienst :dup

Ähnliche Themen


Unsere Foren Sponsoren
WSC-Neuss
tankpad-felgenrandaufkleber.de

Goodies bei Amazon
Aprilia Shiver Felgen-Innenrand-Aufkleber
Aprilia Faltgarage / Abdeckplane
Aprilia Schlüsselanhänger
Motorrad-Katalog 2018